Revoluzzer keine Telnetverbindung??

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Revoluzzer keine Telnetverbindung??

      Hi zusammen
      kriege einfach keine Verbindung beim Revoluzzer mit dem telnet. IP ist richtig eingestellt dann jedoch immer wieder dies
      komme somit dann mit Omega nicht drauf, da ich cloi nicht inst. kann
      kann mir jemand weiter helfen??
      danke
      warte auf ping-Antwort OK
      teste standart telnetverbindung fehler
      imstart item test Connection ok
      teste standart telnetverbindung fehler
      lade telnetserver herunter fehler
    • Hallo zusammen,
      auch ich habe das Problem. Liegt es an meinem (unseren) Receiver oder ist es ein allgemeines Problem?
      Über Kodi keine Verbindung möglich und mit Revoluzzer kommt die Meldung „ Fehler beim herunterladen des Telnetservers Ggf. nach einem Neustart des Receivers erneut probieren „ ohne Erfolg.
      Werden die Aktualisierungen nicht über das Forum bereitgestellt?
    • gut zu wissen, da kann ich ja lange rumprobieren, komisch für mich war nur dass es mal kurz geklapt hat und seit dem ich nach langer Zeit den EVO dann mal neu gestartet hatte, klappte es gar nicht mehr.
      Dabei wollte ich nur ein paar Aufnahmen von der Festplatte auf meinen PC ziehen, aber mit dem UPnP-browser geht das jetzt auch nicht mehr, da kommt immer eine Fehlermeldung.
      Cooly
      _______________________________________________________
      neu Humax Evolution
      Humax iCord HD
      TV Samsung LE40M86BD
      Blue Ray Samsung BDP1600
      Denon AVR1219
    • Hallo Duddits,


      Kannst du eine Aussage zum Thema REvoluzzer treffen? Lohnt es sich noch auf ein Update zu warten oder ist die ganze Geschichte sprich: Kodi mit REvoluzzer Addons gestorben. Ich muss mich demnächst entscheiden ob ich beim EVO bleibe oder nun doch auf neue Sky Technik umsteige.

      Viele Grüße
      Xedos