Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kein oder schlechtes Signal, Hilfe, Bitte

    fuldi - - iCord HD

    Beitrag

    Hallo Roger, keep cool, Time is on my (your) side. Hatte bei meiner Mutter ein ähnliches Problem. Lag am F-Stecker und am ankommenden Koax-Kabel am LNB-Eingang (war wohl feucht geworden). Habe ein Stück abgeschnitten und neuen Stecker aufgedreht. Danach war alles besser.

  • Hier sind z. B. die Frequenzen meines Unicable - LNB: Output IF Channel 1 (SCR0) 1210 MHz Output IF Channel 2 (SCR1) 1420 MHz Output IF Channel 3 (SCR2) 1680 MHz Output IF Channel 4 (SCR3) 2040 MHz

  • Hi, nur zur Info: der iCordHD hat einen EEPROM von 8 Kb und einen Flash von 16 MB. Wohin wird die Kanalliste nun geladen?

  • Welchen LNB hast Du verbaut, die richtigen Bandfrequenzen genommen? Beim Kanalsuchlauf mal den Netzanbieter Suchlauf aktiviert? Die richtige Start-bzw. Endfrequenz (950-2150 MHz) eingegeben? Fehlende Widerstände an nicht belegten Ausgängen? Irgendein Gedankenfehler? (und ewig grüßt das Murmeltier)

  • Hi, das geht wohl auch. Bei mir hat es aber besser mit dem Durchschleifkabel gefunzt. Wichtig ist bei Antennentyp, die SCD zu wählen und bei Verbindungsart auf "ein Kabel". Das stellt sich aber so glaube ich, automatisch ein. Dann für die Tuner 1 und 2 die jeweiligen Userbänder (Frequenzen von LNB) einstellen.

  • Bei Humax heißt Unicable "SCD-Antenne". In der Bedienungsanleitung des iCordHD Klick mich ist die Installation der Antenne (ab S. 62) und die Konfiguration (ab Seite 70) ganz gut beschrieben. Das Antennenkabel kommt in "LNB 1 IN". Das Durchschleifkabel von LNB 1 OUT an LNB 2 IN. Als Trägerfrequenzen die aus der Anleitung des LNB´s in der Reihenfolge nehmen, es sei denn Du hast vorher zur Aufteilung an diverse andere Tuner ein Splitter oder ähnlich montiert.

  • Hi, eine Direktverbindung gibt es. Wenn Du eine Direktverbindung von PC zum iCordHD herstellen willst und gleichzeitig einen Router betreibst, solltest du die Direktverbindung außerhalb der Domäne des Routers einrichten. Hat z.B. der Router 192.168.xxx.x dann musst Du z.B. für den PC 169.254.16.141 und für den iCordHD 169.254.16.142 nehmen. Entsprechend die Einrichtung im Menü der Box und beim PC vornehmen. Hier ist eine alte Anleitung dazu Vielleicht nach dem Flashen den Stick noch nicht entfer…

  • Hi, womit hast Du denn die Kanaliste übertragen? Auch die richtige Udf genommen (unicable, ein Kabel, zwei Kabel, etc.)? Geht bestens mit Omega oder über das iCordHD-Menü klick mich Wenn der Flashvorgang schief gelaufen ist, bekommst Du den IcordHD keinesfalls in Dein Netzwerk. Da hilft nur ein nochmaliges Installieren. Beim Flashen per USB folgendes beachten: klick mich und hier Nach dem Flashen müsste eigentlich der Installationsassistent erscheinen.

  • Hi, eigentlich ist der IcordHD kein Kandidat für Überhitzung. Das muss bei Dir noch was anderes faul sein. Es gab mal ein "freeze"- Problem bei der gleichzeitigen Nutzung von 2 Modulen. klick mich Einigen Nutzern der Originallüfter zu laut, da gibt es eine Anleitung in der Filebase diesen auszutauschen (oder wegzulassen). Da dieser dann vermeintlich weniger Kühlung leistete, haben einige User sich Kühlkörper mit Wärmeleitpaste auf die CPU montiert. klick mich

  • Hi, die alten nts/hmt- Dateien musst Du auf dem iCordHD natürlich löschen. Diese werden ja durch Platoon aufgrund der editierten Datei neu generiert und dann durch Platoon per ftp insgesamt -also 3 Dateien- auf den IcordHD transferiert. Übrigens: Der Support für das TVTVEPG wurde inzwischen eingestellt. Du solltest im Menü unter "weitere Einstellungen" diesen Dienst deaktivieren.

  • Hi, habe jetzt mal eine externe TS-Datei (188 byte) in das ICordHD-Format (m2ts/192 byte) gemuxt und per ftp auf den IcordHD kopiert. Durch die beiden fehlenden Zusatzdateien (NTS und HMT) die der iCord benötigt um den Clip wiederzugeben, ist die Datei per IcordHD aber nicht abspielbar. Greife ich über mein Netzwerk auf diese TS-Datei im Media-Ordner zu, kann ich sie entweder mit VLC auf meinem PC abspielen oder andererseits per Medienplayer z.B. auf meinem TV ansehen. Das liegt aber an dem im "…

  • Hi, wenn sich die editierten Filme auf dem iCordHD einwandfrei abspielen lassen, hat es nichts mit der von mir vermuteten Ursache zu tun. Ich werde mal selbst versuchen einen gemuxten Fim ohne Plattoon auf den ICordHD zu kopieren, damit Du diesen Vorgang nachvollziehen kannst. Ich berichte dann.

  • Hi, womit schneidest Du Deine Filme? Ich kann mich erinnern, dass der iCordHD nur mit einem bestimmten TS-Container zurecht kommt (m2ts/192 byte). Vielleicht nimmt das "Schneidetool" ja das gängige TS-Format mit 188 byte? Dann kann der iCordHD damit nichts anfangen. Habe früher meine Filme deshalb mit dem TS_muxer wieder "zurückgemuxt". Könnte daran liegen, muss aber nicht

  • Herzlichen Dank für Platoon, wenn auch spät.

    fuldi - - iCord HD

    Beitrag

    Hi, als einer der ersten HD-Receiver macht er trotz seines Alters immer noch ein super Bild.

  • Astra nur auf Lnb 2 in?

    fuldi - - iCord HD

    Beitrag

    Hi, falls Du selbst die Elkos austauschen kannst (löten), findest Du hier in der Filebase eine Anleitung zum Download. Wie schaltest Du den Receiver ein, mit dem Kippschalter (hinten) oder Stromleiste? Dann zeigt die Box dieses Verhalten. Normal sollte das Gerät aber im (Deep)Standby laufen, damit z. B. diverse (Internet)Dienste abgearbeitet werden können. Inzwischen wird jedoch das TVTV-EPG nicht mehr angeboten. Deshalb in den Einstellungen-->weitere Einstellungen TVTV-EPG deaktivieren Übrigens…

  • Astra nur auf Lnb 2 in?

    fuldi - - iCord HD

    Beitrag

    Hi, es könnte einen Grund für das Fehlverhalten geben, der Dich nicht erfreuen wird: Wurden die Elkos schon mal ausgetauscht? Ist eine "Kinderkrankheit" des iCordHD´s. Fehlerhafte Elkos können die Ursache vieler Fehler sein. Einfach mal nach "Elko" hier im Forum suchen.......

  • Astra nur auf Lnb 2 in?

    fuldi - - iCord HD

    Beitrag

    im Post 9 sind folgende Dateien/Bilder als Hinweis zur Installation abgelegt: icordforum.com/index.php?attac…65d96434d26e489126e276b0c icordforum.com/index.php?attac…65d96434d26e489126e276b0c

  • Astra nur auf Lnb 2 in?

    fuldi - - iCord HD

    Beitrag

    Hi, Du bist im Menü "Kanalsuche", da kannst Du einzelne Transsponder absuchen. Gehe mal in das Maü "Antenneneinstellung". Dort stellst Du folgendes ein: Antennentyp: fest Verbindungen: ein Kabel dann auf "Satelliteneinstellungen" gehen, es öffnet sich ein weiteres Menü. Dort sollte folgendes stehen (wenn nicht ändern): Tuner: Tuner 1 (fest) Satellit: Astra 1 19,2E LNB-Frequenz: universell 22-KHz Ton: aus DiseqC-Eingang: deaktiviert LNB-Versorgung: Standard Transsponder: die Werte hier sind erstm…

  • Astra nur auf Lnb 2 in?

    fuldi - - iCord HD

    Beitrag

    Hi, im Handbuch steht zur Installation folgendes: icordforum.com/index.php?attac…65d96434d26e489126e276b0c icordforum.com/index.php?attac…65d96434d26e489126e276b0c Du kannst aber auch versuchen über das Menü -->Werkseite Einstellungen das Gerät zurückzusetzten, um dann den Installationsassistenten zu starten.

  • Astra nur auf Lnb 2 in?

    fuldi - - iCord HD

    Beitrag

    Hi, ein "Quattro" oder ein "Quad"? Hinter einem Quattro befindet sich immer ein Multischalter. Von einem Quad geht es direkt 4 mal zu je einem Gerät.