Während nur einer Aufnahme - viele andere Sender blockiert

    • Während nur einer Aufnahme - viele andere Sender blockiert

      Hallo zusammen,

      scheinbar konzentrieren sich die Probleme nun auf mein EVO-Exemplar. Seit einigen Tagen ist es nicht mehr möglich, während nur einer einzigen Aufnahme in andere Sender zu wechseln. EVO will auch nicht mehr mehrere Sendungen gleichzeitig aufnehmen, jedenfalls nicht in der gleichen Gruppe. Vorher konnte ich mehrere Aufnahmen gleichzeitig laufen lassen und trotzdem noch alle Sender zappen. Jetzt erscheinen immer Meldungen, dass es Komplikationen gibt.
      Alle Kabeln die in die beiden LNB Anschlüsse laufen, sind ok. Habe sie jedenfalls am iCord-HD geprüft und sie haben ein Signal. Auch am Evo kommt das Signal an, aber nicht an LNB2 wenn in LNB1 eine Sendung läuft. Nun kommen die beiden Kabel für den EVO von zwei unterschiedlichen Schüsseln und trotzdem gibt neuerdings die oben genannten Senderblockaden.
      Was ist zu tun? Hat jemand eine Idee warum sich das selbständig geändert hat? :KeineAhnung:

      Vielleicht kann mir noch jemand aus dem Forum helfen, bevor ich das Teil in die Tonne werfe...

      Beste Grüße

      (ein nunmehr bis an die Grenze des Erträglichen genervter) :wut:

      alterbrandy :prost:
    • Hi,
      hast du mal den Anntenentyp gecheckt? Einkabel oder zweikabel Betrieb?
      Egal. für einen Test würde ich mit Omega die Aktuelle Konfiguration speichern, Kanallisten und Favoriten liste. Dann einen automatischen Suchlaf am Evo starten. Da wird dann auch der Antennentyp detektiert und eingestellt. Danach einfach mal schauen ob sich das Problem in Luft aufgeöst hat. Wenn ja, listen mit Omega wieder zurückspielen. Geht es danach nicht mehr... Noch mal von vorne und nur noch die Listen nach der Omega Vorlage neu manuell erstellen.