kurzfristiger Ausfall während des lfd. Betriebs

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • kurzfristiger Ausfall während des lfd. Betriebs

      Mein UHD 4tune+ fällt etwa einmal am Tag während einer Sendung für weniger als eine Sekunde aus, indem entweder das Bild einfriert oder ganz weg ist. Wegen der Kürze der Unterbrechung hält sich mein Ärger in Grenzen, wenn jedoch jemand einen Tip hat, wie man der Sache Herr werden könnte, nehme ich den gern entgegen.

      FirstHumaxer

      andere Geräte (die z.T. für dieses Problem wohl nicht relevant sind):
      Panasonic TX-40DXW654
      Inverto Black Label Unicable Quad
      Devolo dLAN 500 AV Wireless +
      Speedport W723V
    • Hallo Andreas,

      inzwischen tritt das Phänomen verstärkt auf: vor etwa einer Woche und heute erneut fallen plötzlich Sender reihenweise aus, so dass es mir leichter fällt, die zu nennen, die ich noch epfangen konnte: NTV, N24 und ein paar andere. Daraufhin habe ich intuitiv den Stromstecker gezogen und wieder eingesteeckt und der Spuk war vorüber. Während des Ausfalls habe ich die Fehlermeldung erhalten, wonach sinngemäß der Receiver zu schwache oder gar keine Signale empfange.
      Ich bin gespannt, ob es dafür eine Erklärung gibt.

      Gruß FirstHumaxer
    • Hallo,
      bin auf der Suche nach einem neuen Receiver. Vielleicht hilft dir meine Erfahrung mit altem icord hd+. Dieser läuft bei mir nur noch oben offen und mit Zusatzlüfter, weil es immer wieder Probleme mit der Wärme gab. Darüber hinaus wurde die Wärmeleitfähigkeit des Klebers zwischen CPU und Kühlkörper immer schlechter. Der jetzige Zustand ist in längeren Etappen entstanden nach Garantietausch und wieder Ausfall nach knapp mehr als 2 Jahren. Hier gab es Null Tolleranz vom Hersteller. Ich denke die bekommen das Wärmeproblem nicht in den Griff.
      Da du ihn bereits hast, empfehle ich dem Test mit offenem Gerät Garantietausch.

      Hans-Günter
    • Hallo Hans-Günter,
      inzwischen hat sich mein Receiver offenbar gefangen. In ganz wenigen Fällen und in sehr großen Abständen kommt es kurzfristig zur Klötzchenbildung. Meldungen über schwache oder völlig ausfallende Signale erscheinen nicht mehr. Vielleicht hängt es damit zusammen, dass ich die Signalstärke auf 75 v.H. gedämpft habe.
      Ich hoffe, es bleibt so.
      Gruß und ein schönes Weihnachtsfest

      FirstHumaxer