Fernprogrammierung funktioniert seit Wochen nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fernprogrammierung funktioniert seit Wochen nicht

      Hallo Zusammen. ich versuche nochmals eine Anfrage in diesem Forum. bei Humax selber kann man mir telefonisch nicht helfen bzw. es sitzt nur ein Mitarbeiter in der Hotline, der aber laut seiner Aussage nicht geschult ist und ich bitte nochmals morgen anrufen soll? Hatte bisher noch nicht das Servicegefühl bei HUMAx und bereue den Kauf immer mehr. Nun zum Problem. Sowohl bei mir als auch bei meinen Schwiegereltern funktioniert die Fernprogrammierung des Humax UHD4tune nicht mehr. Ich habe alles nochmals per Registrierungscode neu installiert. Fehlanzeige. Es wäre ja auch purer Zufall wenn es an verschiedenen Standorten nicht funktioniert. darüber hinaus wird bei den Aufnahmen nichts mehr zu dem Sender oder der Sendung angezeigt. Online bin ich. EPG ist angeschaltet. ich habe keine Idee mehr und frage nun Euch. Danke für Eure Unterstützung oder eine info ob ich alleine damit bin. Wüsste aber nicht warum zwei verschiedene Geräte an verschiedenen Standorten und mit unterschiedlichen Accounts dasselbe Problem haben sollen. Komme nicht mehr weiter!! :wut: :danke:
    • Es ist sooooo lustig, dass niemand eine andere dafür hat. Ruf doch die Hotline an und frag dort. Ja schon x Mal gemacht. Immer kommt die Info. Oh da kennen wir uns auch nicht so gut mit aus. Ich bekomme die Fernprogrammierung einfach nicht mehr zum Laufen 7nd niemand kümmert sich. Ist dieses Forum eigentlich von Humax oder privat. Jedenfalls erfahre ich weder hier noch auf der Humax Seite Support. Ich denke es ist Zeit sich von dem Gerät zu trennen. Schade. Die Menüführung ist schön und vieles klappt auch gut aber es sind soviel Kleinigkeiten die nicht mehr weiterentwickelt werden. Manchmal hat man das Gefühl, dass Humax in Abwicklung ist. Wirklich schade. Ihr könntet deutlich mehr wenn ihr mal auf Eure Kunden hört. Ich rufe auf jeden Fall keine kostenpflichtige Rufnummer mehr an. Technisat. Wir kommen.
    • Auch wenn ich Dir nicht konkret helfen kann....
      Bist Du bei Facebook ? Humax hat dort auch einen Auftritt. Mache Deine Problem dort öffentlich, schreibe in Maßen, dass Dir die Hotline nicht helfen konnte und Du für Dein Gerät Support wünschst.

      Grüße, anjaunddirk
    • Hallo tellnet,
      eine konkrete Hilfe kann ich leider auch nicht geben.
      Beim Evo kommt es nach einem Werksreset auch öfters zum gleichen Verhalten, wie bei Deinem 4tune.
      Wenn ich dann auf myhumax nachsehen, ist der Evo nicht mehr in meinen Geräten registriert. Nach erneuter Registrierung funzt es dann wieder.
      Gruß franky
      Ich bin keine Signatur, ich putze hier nur.