kein empfang Überhitzt ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • kein empfang Überhitzt ?

      hallo
      Gestern schaute ich mir eine Sendung via Mediathek an.Als sie fertig war schaltete ich um auf normelen Sat Empfang.Aber nichts ging mehr.
      Kein Bild,kein Ton nur die Meldung zu schlechtes Signal,obwohl Wettertechnisch kein Problem da sein sollte.
      Alle 4 Tuner waren auf Null.
      Heute morgen war wieder alles normal.
      Ich muß dabei sagen,der Humax lief gestern den ganzen Tag.
      Kann es sein, daß er überhizt war ?
      Kennt noch jemand dieses Problem ?
      LG Thomas
    • Hallo,
      das gleiche hatte ich auch gerade !
      Nach zig Stunden TV habe ich gerade ca 1 Stunde Aufnahmen auf der Festplatte laufen und beim beenden wollte ich wieder TV sehen.....aber da kam die gleiche Einblendung.......Stecker raus uns 1-2 Minuten gewartet und schon wieder läuft er.
      Dachte gerade heute noch wie schön der "neue" läuft.....hätte ich das mal nicht gedacht.
      Der UHD steht frei und nicht im Schrank versteckt.....Bitte nicht wieder wie beim EVO !!!
      Grüße
      Ralle
    • hallo

      Verstehe auch nicht was es bringt eine Box 1-2 Minuten vom Strom zu nehmen,wenn diese angeblich Überhitzt wäre.

      Glaube nicht das nach 1.2 Minuten die Box dann Kalt wird und bleibt wenn man sie dann weiter benutzt.

      gruss k
      Edision Mega--AX Triplex--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C--1xCoolstrean Neo2 Kabel--Eco+Kabel.
      1xHD+
      LX1x2
      2xET9200 mit HDF
      Icord HD
      2Play 25-- Allstar HD UM Kabel.