Tuner defekt? Oder doch Bedienungsfehler?

    • Tuner defekt? Oder doch Bedienungsfehler?

      Neu

      Hallo Community

      Mal wieder ein Problem.

      Ausgangslage: Vom Twin-Monoblock Astra/Hotbird, gehen 2 seperate Kabel auf den iCord Neo. 1 x LNB in 1 und 1 x LNB in 2. Das ist ja notwendig, wenn man eine Sendung Live schauen möchte und was anderes aufnimmt, oder?

      Problem: In den Einstellungen => Signal-Test zeigt der Receiver nur auf Tuner 1 ein Signal an. Austauschen der Anschlüsse hat nix gebracht, folglich ist das LNB in Ordnung. Auch die DiSEqC Einstellungen müssten Okay sein, da sowohl Hotbird wie auch Astra empfangen werden.

      Gibt es eine Einstellung die ich übersehen habe, oder kann ich davon ausgehen, dass Tunder 2 defekt ist?
    • Neu

      Also, wenn auf einem Transponder eine Aufnahme gestartet wird kann ein zweiter Transponder gleichzeitig geschaut werden. Dann zeigen auch beim Signal-Test beide Tuner die Qualität und Stärke an. Allerdings sind nicht alle Sender verfügbar. Was gar nicht geht, ist Satübegreifend. Also wenn man auf Hotbird etwas aufnimmt ist Astra blockiert und umgekehrt.

      Getestet wurde auch ausziehen der einzelnen LNB Eingänge. Wenn man das kabel bei LNBin 1 auszieht, ist sofort auf beiden Tunern 0.


      Konfiguration müsste soweit i.O. sein. Der Suchlauf fand auf Astra über 1000 Sender und auch die 7 Schweizer Programme auf Hotbird kommen perfekt.


      Typ Umschalten DiSEqC

      Astra 1: Universal, Auto, DiSEqC B
      Hotbird: Universal, Auto, DiSEqC A