Aufnahme HD und SD gleichzeitig funktioniert nicht mit UHD 4tune+!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Aufnahme HD und SD gleichzeitig funktioniert nicht mit UHD 4tune+!

      Hallo allerseits!

      Folgendes Problem tritt bei meinem UHD 4tune+ seit Kauf auf:

      Bei Aufnahme von HD ( oder HD+) - Sendern sind 4 Aufnahmen diverser anderer HD ( oder HD+) - Sender möglich.
      Sobald ein SD - Sender gewählt wird ist kein Kanalwechsel möglich! ( selbst bei einer laufenden Aufnahme)
      Analog verhält es sich bei SD - Aufnahmen und Wechsel auf HD/ HD+ - Sender!

      Ist der 4-fach Tuner nicht in der Lage gleichzeitig SD und HD aufzunehmen?

      Auf Rückmeldungen freue ich mich und danke im Voraus !
    • Wie hast Du den UHD denn angeschlossen?

      Damit Aufnahmen auf verschiedenen SAT Ebenen parallel möglich sind, muss er mindestens mit 2 Kabel identisch angeschlossen werden, besser wäre Unicable mit 4 Frequenzen.
      Diener Schilderung entnehme ich, daß Du ihn nur über 1-Kabel (Single LNB) angeschlossen hast. Dann sind derlei Einschränkungen normal.

      Gruß Andreas
      iCord Evolution
      iCord Pro
      iCord Mini
      UHD 4Tune+
      H1
    • Hallo, vielen Dank für die Antworten.

      Angeschlossen sind 2 Kabel von einer Quad- LNB, die vorher an einem Twin- Receiver von Comag gut funktionierten!
      Ich habe auch die Kabel und Anschlüsse gewechselt (Kabel 1 an LNB- Eingang 1, Kabel 2 an LNB2 und umgekehrt) , jedes für sich allein funktionierte aber nur an LNB-1- Eingang!
      Bei meinem alten Receiver ging z. B. auch nur ein Kabel am LNB-2 Eingang.

      An Dieter 2016 - Verkehrt eingestellt ist mir nicht klar, weil ich die Standardeinstellungen nicht verändert habe.
    • Vermutung:
      Den ersten Sendersuchlauf hast Du mit nur einem Kabel gemacht oder auch gar nicht. Dann ist "1 Kabel" eingestellt und der iCord verhält sich auch, als wäre nur eines angeschlossen.
      Erst duch den (erneuten) Sendersuchlauf mit zwei Kabeln wurde diese Konstellation auch erkannt und so eingestellt.
      Gruß,
      Andreas
    • dau0815 schrieb:

      Vermutung:
      Den ersten Sendersuchlauf hast Du mit nur einem Kabel gemacht oder auch gar nicht. Dann ist "1 Kabel" eingestellt und der iCord verhält sich auch, als wäre nur eines angeschlossen.
      Erst duch den (erneuten) Sendersuchlauf mit zwei Kabeln wurde diese Konstellation auch erkannt und so eingestellt.


      Ja, genau das wird's gewesen sein.

      Gruß Andreas
      iCord Evolution
      iCord Pro
      iCord Mini
      UHD 4Tune+
      H1