Anmerkungen, Kritik, Fragen, und Fehler zum neuem Forum

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • roger2009 schrieb:

      wollte ich schon lang mal ansprechen, ich vermisse den Button „Beitrag bearbeiten“ immer im letzten Beitrag so wies im alten Forum war.
      Jetzt hätte ich ihn grad mal brauchen können, da ich in einem anderen Thema aus versehen zu schnell abgeschickt hab.
      Wird es so was irgendwann wieder geben oder ist das komplett gestrichen.


      Ist jetzt genau so wie im alten Forum - nach Absenden kannst Du noch einige Minuten den Beitrag bearbeiten.

      roger2009 schrieb:

      Und noch was anderes, kann es sein das du doch noch was an der Formatierung im Editor geändert ?
      Jetzt hatte ich mich grad so schön dran gewöhnt, und nun werden gar keine Formatierungen mehr übernommen beim kopieren.
      So isses ja jetzt noch komplizierter.


      Nein - ich habe da nichts geändert...
      Nie mehr ohne meine Pronto...
    • Duddits schrieb:

      Ist jetzt genau so wie im alten Forum - nach Absenden kannst Du noch einige Minuten den Beitrag bearbeiten.

      Ich hab da heut morgen nix gefunden, wo ist der Button.

      Und einige Minuten ist ja ein dehnbarer Begriff, wie viele Minuten hat man denn,
      früher waren’s 15 Mins wenn ich nicht irre.

      Duddits schrieb:

      Nein - ich habe da nichts geändert...

      Aber jetzt geht’s nicht mehr so wie gestern Abend.

      dau0815 schrieb:

      Den gibt es noch. Er wird aber erst sichtbar, wenn man mit der Maus auf den Beitrag zeigt.

      Und wo ich grad mal wieder im Thema Kritik und Verbesserung
      bin, diese Mouseover Effekte nerven auch tierisch.

      Wenn ich im Dashboard über einen Beitrag gehe, geht gleich
      ne Riesenblase auf und ich kann nicht weiterlesen.

      Wenn ich den Beitrag lesen will, dann ruf ich das in neuem
      Fenster oder Registerkarte auf, brauch aber sicher nicht diese große Blase.

      Wenn ich den bearbeiten Button noch finde, probier ich’s,
      und da wäre dann ein Mouseover Sinnvoll der anzeigt wie lange man den Beitrag
      noch ändern kann.

      Ciao
      Roger2009 :k6:



      PS: den Beitrag hab ich jetzt nachträglich noch bearbeitet.



      Danach
      Poste ich das gleiche noch mal unbearbeitet, dann kannste den Unterschied
      sehen, allerdings ohne die Zitate.
    • Ich hab da heut morgen nix gefunden, wo ist der Button.

      Und einige Minuten ist ja ein dehnbarer Begriff, wie viele
      Minuten hat man denn, früher waren’s 15 Mins wenn ich nicht irre.



      Aber jetzt geht’s nicht mehr so wie gestern Abend.



      Wo soll der auftauchen, meinst du in der Ecke wo die Zitate
      sind, oder muss ich erst wieder ins Dashboard ?



      Und wo ich grad mal wieder im Thema Kritik und Verbesserung
      bin, diese Mouseover Effekte nerven auch tierisch.

      Wenn ich im Dashboard über einen Beitrag gehe, geht gleich
      ne Riesenblase auf und ich kann nicht weiterlesen.

      Wenn ich den Beitrag lesen will, dann ruf ich das in neuem
      Fenster oder Registerkarte auf, brauch aber sicher nicht diese große Blase.

      Wenn ich den bearbeiten Button noch finde, probier ich’s,
      und da wäre dann ein Mouseover Sinnvoll der anzeigt wie lange man den Beitrag
      noch ändern kann.



      Ciao

      Roger2009



      PS: den Beitrag hab ich jetzt nachträglich noch bearbeitet.



      Danach
      Poste ich das gleiche noch mal unbearbeitet, dann kannste den Unterschied
      sehen, allerdings ohne die Zitate.
      Öh, jetzt siehts wieder so aus wie gestern, was war da heut morgen los, schau mal in meinen Beitrag zu 500 GB auf 2TB tauschen. (keine Formatierung)
    • Hallo Roger2009,

      vielleicht solltest du dich einfach an das neue Forum gewöhnen. Wenn man etwas neues verwendet, dann ist das in der Regel nicht 100% identisch mit dem alten. Sonst würde ein Wechsel ja gar keinen Sinn machen.

      Das neue Forum wird nie so sein wie das alte gewesen ist. Mit etwas gutem Willen wirst auch du dich daran gewöhnen.

      Gruß
      ekl69
    • Daran hab ich mich ja schon gewöhnt, und das kopieren aus Word heraus klappt ja auch wenn ich die Leerzeilen lösche, wie ich’s im letzten Beitrag nicht gemacht hab, wo es dann überflüssige Leerzeilen gibt, hab ich dann genau eine Leerzeile, die ich auch haben möchte.Aber gestern und vorgestern hatte ich es je einmal das überhaupt keine Leerzeilen oder Zeilenumbrüche da waren, auch nach mehrmaligen Versuchen nicht.Obwohl laut Duddits nichts geändert wurde.Alles wird in einer Zeile eingefügt, und bei meinem nächsten Post geht’s wieder normal, da stimmt doch was nicht.Hast du dir das in meinen Posts zum Festplattenwechsel mal angesehen, was sagst du denn dazu.Und jetzt sag nicht wieder ich würde nur rumnörgel, ich will euch doch nur drauf aufmerksam machen und helfen das auszumerzen.Ich hab ja auch schon positive Sachen festgestellt, allerdings überwiegen aus meiner Sicht die Mankos, von denen ich einige noch gar nicht angesprochen hab.Und man bedenke das einige Sachen die ich hier angesprochen hab auch schon positiv umgesetzt wurden, und da habt ihr auch ein Lob(Daumen hoch) bekommen.Und das es nicht mehr so wird wie im alten Forum ist klar, denn das würde wirklich keinen Sinn ergeben.Aber meine erneute Anfrage nach dem „Beitrag bearbeiten“ Button hat noch niemand beantwortet.Wie lange geht das genau, und wo ist der, ich kann ihn auch direkt nach dem posten nirgends finden.CiaoRoger2009 :k6:

      So, und so sieht das aus, kann doch kein Mensch lesen.
      Völlig unstrukturiert.
      Beim ersten Versuch den ich verworfen hab, hats in der Vorschau noch anders ausgesehen, und jetzt so.

      Ciao
      Roger2009 :k6: