#027 - Hurra ein Stromausfall.....

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • #027 - Hurra ein Stromausfall.....

    Sooooo ein Hals..... :wut:

    Habe vor einer 12tägigen Abwesenheit alle Sendungen, die mich interessierten, einprogrammiert, incl. einiger bereits vorhandener Serienprogrammierungen.
    Komme zurück, der EVO läuft - prima denke ich: hat alles geklappt!
    Denkste...., zwei Drittel aller Programmierungen stehen in der Aufnahmeliste mit null Minuten über mehrere Tage in der Vergangenheit hinweg. :confused:
    Jede Sendung hat den Vermerk: keine Aufnahme wegen Stromausfall, und das ab dem 3.Tag. Ab dem vorletzten Tag waren wieder ordentliche Aufnahmen drin. Im Timer: alle Serienprogrammierungen gelöscht. Wir sind zwar in der Hocheifel, aber deswegen war hier auch nicht 8 Tage lang Stromausfall, sondern höchstens ein paar Stunden, denn der Gefrierschrank war in Ordnung.

    Also Fragestellung: warum macht EVO nach einem Stromausfall nicht einfach weiter wie geplant, sondern gönnt sich selbst eine 8-tägige Ruhepause indem er alle Programmierungen mit nur null Minuten in die Aufnahmenliste setzt und die vorhandenen Serienprogrammierungen löscht? :gruebel:

    Ja, und der Hammer: Programmierungen die gleichzeitig im iCord HD Timer gelaufen sind, stehen astrein in der Aufnahmeliste desselben.

    Denke mal das ist ein Fall für den EVO-Psychiater oder hat jemand von Euch Spezialisten eine andere Erklärung?

    Gruß alterbrandy

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von crismo () aus folgendem Grund: Überschrift angepasst - Nummerierung

  • *Ironie*
    Es gab ja schon immer Kritiker, die vor einem instabielem Stromnetz bei zu schnellem Atomstromausstieg gewarnt haben, aber das sie jetzt zu solchen Mitteln greifen .....
    *Ironie aus*

    Ich habe heute eine Serienaufnahme gestartet die letzte Woche wie bei Dir wegen Stromausfall abgebrochen wurde, mal schauen, ob es heute klappt.

    Gruss Hansi
    Humax icord Evolution
    Firmware V1.02.53
    Unicable
    böses CAM für HD+
  • Das gibt's hier schon irgendwo in einem Thread - hatte ich auch schonmal: Dieses merkwürdige Symbol mit "Keine Aufzeichnung" oder so - trotzdem konnte ich mir die Aufnahme aber anschauen und einen Stromausfall hat es auch nie gegeben. Wahrscheinlich dauern die Updates so lange, weil Humax mit "künstlicher Intelligenz" rumprobiert und der EVO inzwischen auf dem Stand eines 2 jährigen angelangt ist ;) Der tut nix, spielt nur :)

    Gruss
    Moehre
  • @alterbrandy

    Wenn ich dich richtig verstehe, dann hattest du einen Stromausfall. Danach hat der Evo seine programmierten Aufnahmen nicht getätigt jedoch aber der Icord HD, der ebenfalls durch einen Stromausfall betroffen war. Das kann insoweit nicht sein, da der Icord HD (aus eigener Erfahrung!) nach einem Stromausfall auf éin Datum aus dem Jahr 2005 (oder 2009) zurückfällt und sich das aktuelle Datum erst nach einem kurzen manuellen Hochfahren wieder holt. Aufnahmen macht er aber keine. Er behält sie aber dennoch im Speicher, weil er ja mit dem falschen Datum in der Vergangenheit davon ausgeht, dass die programmierten Aufnahmen in der Zukunft liegen.

    Wenn dies bei dir aber der Fall war, dann muss sich der Stromausfall auf diese Steckdose reduziert haben, in der der Evo seinen Saft bezieht oder der Fehler ist anders gelagert.

    Grüße

    obsidianer
  • @obsidianer

    interessante Theorie, trifft aber nicht zu. Nachweislich kompletter Stromausfall, aber nicht genau bekannt wann. iCord HD, EVO und digitale Uhr an einer Steckdose. Gleiche Sendung sicherheitshalber in beiden Geräten programmiert. Digitale Uhr blinkt nach Stromausfall dauerhaft und hat keine richtige Zeitanzeige mehr. iCord HD nimmt einstweilen Sendungen ordnungsgemäß wieder auf auch ohne manuelles Hochfahren, da ja niemand zu Hause war. Gleichzeitig stellt EVO alle Programmierungen für ca. 8 Tage zeitgemäß in die Aufnahmeliste, hat aber nichts aufgenommen mit dem Vermerk fehlgeschlagen wegen Stromausfall (Aufnahmezeit 0 Sekunden). Alle weiteren Programmierungen im EVO ab dem 9.Tag (wo auch noch niemand zu Hause war) werden selbständig wieder richtig ausgeführt, jedoch sind alle weiteren vorherigen Serienprogrammierungen verschwunden, der Timer ist leer.

    Jetzt bist Du wieder dran.....

    Gruß alterbrandy
  • Der iCord holt sich doch in der Nacht die EPG-Daten. Dazu fährt er hoch. Und mit dem hochfahren hat er wieder die richtige Uhrzeit.

    Aber ein Stromausfall, von dem man nicht weiß wann er war - kann durchaus auch durch eine Überspannung (Blitzschlag) verursacht worden sein. Da weiß man dann nie, was die Elektronik da anstellt. Ist normalerweise auch nicht nachstellbar.
    Hans
  • Stromausfall!!!!!

    Hallo,

    habe die Tage eine Sendung zum Aufnehmen progamiert.
    Aufgenommene Sendung wurde auch auf der Platte angezeigt, aber als wir sie anschauen wollten kam die Nachricht Sendung konnte wegen Stromausfall nicht aufgenommen werden.
    Auch alle anderen getimten Sendungen auch die wöchentlichen waren nicht mehr da.

    Gruß
    Thomas
  • @ zeini

    ja, das kann schon mal sein, aber in diesem Fall ist ein Überspannungsschutzgerät vorgeschaltet.
    Zudem funktionierte das Gerät ohne äussere Einwirkung wieder ab dem 9.Tag, nachdem es selbständig 8 Tage pause gemacht hat.

    Vielleicht hat es doch mit Moehre's Vermutung :05: bezüglich künstlicher Intelligenz zu tun....: "der Herr des Hauses ist in Urlaub - dann mache ich auch mal blau...." :d010:

    Gruß alterbrandy
  • Ja bei mir ging es genau so am Donnerstag war wohl Stromausfall. Der aber komischerweise nur den Evo betroffen hat. Da meine Digitalen Uhren keinen Stromausfall hatten, Evo hat dann am Donnerstag und Freitag keine Aufnahme aufgenommen. Habe eben erst den Evolution zum Programmieren einer Aufnahme eingeschaltet. Warum auch immer? Mich nervt das blöde Ding mittlerweile gewaltig. Bin mir am überlegen ob ich es verkaufe. Die Frage ist da ich es hier über das Forum gekauft habe, musste ich ja Einwilligen, dass ich das Ding nicht zum Wiederverkauf kaufe. Kann ich den Evolution nun verkaufen??
    Bin Dankbar für jede Antwort.
  • jetzt setz ich noch eins drauf...

    Schrieb ich doch eingangs, dass die ganzen Programmierungen wegen angeblichem Stromausfall jeweils nur den Eintrag und 0 Sekunden Aufnahmezeit hatten.
    Die habe ich, da nutzlos, natürlich alle aus der Aufnahmeliste gelöscht...
    Jetzt 3 Tage später sind alle gelöschten Einträge der 0 Sekunden Aufnahmen wieder ganz von selbst da :nee:was soll denn das bedeuten? :confused: Im REvoluzzer stehen diese Eintragungen alle ohne Häkchen, im gegensatz zu den kompletten Aufnahmen.

    Langsam aber sicher wird mir das Gerät unheimlich :gruebel: Sicher hat auch dafür niemand aus dem Forum eine schlüssige Erklärung.

    Gruß alterbrandy
  • @zeini

    danke für den Tip. Habe ich noch nie gemacht, seit ich den EVO im Dezember bekommen habe. Ehrlich gesagt, traue ich mich auch nicht so recht, wer weiß was danach alles wieder nicht funktioniert. Bleiben die aufgenommenen Sendungen erhalten?

    Gruß alterbrandy
  • Es ist und bleibt zum Kotzen mit dieser Dreckskiste: jetzt sind schon wieder alle Timerprogrammierungen und Serienprogrammierungen verschwunden. Zudem erscheint bei verschiedenen Sendungen "keine Programminformation" (am heutigen Samstag auf dem Senderplatz schon mit dem Datum vom Sonntag, gleich darauf wieder vom Samstag ???) während im iCord HD die Sendungen korrekt in der Information angezeigt werden.

    Nie mehr HUMAX, das kann ich Euch versprechen!

    Gruß alterbrandy
  • Hallo alterbrandy,

    ich gleube nicht an die Stromausfall-These. Meiner macht das auch immer mal - dann hängen sich irgendwie die Tuner auf une der Evo nimmt nur die Filmtitel auf (hjm-Deteien). Mit dem Netzschalter aus. udn einschalten udn alles geht wieder. Einen äußeren Einfluss oder bestimmte Aufnahme- oder andere Systemzustände habe ich da nicht systematisieren können.
    Nur leider war ich jetzt auch ein paar Tage weg une frei nach Murphy hat sich der Evo kurz drauf wieder aufgehängt.
    Gut, das ich wenigstens den Sherlock auf meinem Icord HD programmiert hatte - ich denke, der wird wieder häufiger mitlaufen (MÜSSEN!)....

    Viele Grüße von
    Matthias.
  • @ mwschultz

    Du könntest sogar recht haben. Dann ist dieses Verhalten aber neu, bzw. erst nach dem famosen Reparatur- update aufgetreten. Denn früher habe ich sowas nie feststellen können. Womit wir wieder bei der überlangen Fehlerliste wären, nur sind es diesmal neue, die dazu gekommen sind.

    Was war das Leben vorher doch langweilig: einfach nur Fernsehen! - ich bin begeistert.... jetzt jeden Tag erneut die Spannung: funktioniert er oder nicht?

    Gruß alterbrandy
  • Stromausfall?

    Wir hatten diesen Effekt auch: Von 24 programmierten Aufnahmen sind nach 2 Wochen Abwesenheit nur Symbole mit durchgestrichenem Videoband und 0 Minuten Aufnahmezeit geblieben. Der Hinweis "Stromausfall" war bei allen Aufnahmen zu sehen. Definitiv hat es in dieser Zeit bei uns keinen Stromausfall gegeben.

    Auch die an anderer Stelle beschriebenen leeren Spalten im TVTV EPG tauchen bei uns auf.

    Was ist nur los bei HUMAX???
  • @ dermanni

    nix ist los bei HUMAX...... :KeineAhnung:

    dass ist ja das Problem mit dem wir uns hier rumquälen müssen. Wochen um Wochen vergehen, alte Fehler dösen dahin, neue Fehler treffen ein und man liest weder hier im Forum, noch auf einer Humax Seite, wann das Gerät alle seine vorgesehenen Funktionen ordnungsgemäß durchführen wird.

    Willkommen im Club Ihr Evo-Masochisten ! :wut: :haue:

    Gruß alterbrandy