Suchergebnisse

Suchergebnisse 1-20 von insgesamt 150.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wieder mal kein TVTV EPG?

    eraser216 - - iCord HD

    Beitrag

    Also 1-2 Minuten dauert es in der Regel nicht. Bei mir wird normalerweise innerhalb von einigen Sekunden nach und nach der komplette Transponderblock geladen, aber ums Sender wechseln komm man nicht mehr drum rum. Ich bezweifle auch sehr stark, dass bei so einem alten Modell noch irgend ein Update kommen wird. Das geht wenn dann nur Online und der Netzwerkanschluss des iCord war ab Werk ausschließlich für FTP-Übertragungen vorgesehen.

  • icord hd - bild friert ein

    eraser216 - - iCord HD

    Beitrag

    Zitat: „Elko tauschen und alle 5 Jahre eine neue Festplatte mehr braucht der iCord HD nicht. Und er läuft und läuft und läuft und................................................................... LG “ Toi Toi, ich hab noch die erste Platte von 2009 drin (WD Green 500GB). Nen Upgrade auf 1TB ist nicht wirklich geglückt, da die Platte in 50% der Fälle beim booten nicht erkannt wurde und ich dann wieder die alte eingebaut habe. Die Elkos hat Humax wohl ab ner gewissen Revision geändert, ich hab tr…

  • Erkennungsprobleme mit WD10EURX

    eraser216 - - iCord HD

    Beitrag

    Die letzten Wochen haben leider ergeben, dass es sich eher noch verschlimmert hat. Ich werde wohl wieder die 500GB Platte einbauen, denn zuverlässige programmierungen sind quasi unmöglich geworden.

  • Erkennungsprobleme mit WD10EURX

    eraser216 - - iCord HD

    Beitrag

    Sodele, Formatierung mit 1.00.07 abgeschlossen. Bin mal gespannt ob er nun Ruhe gibt^^

  • Erkennungsprobleme mit WD10EURX

    eraser216 - - iCord HD

    Beitrag

    Ah vielen Dank, hab ich übersehen

  • Erkennungsprobleme mit WD10EURX

    eraser216 - - iCord HD

    Beitrag

    Moin, hätte zufällig jemand noch die 1.00.07 parat und könnte sie mir zukommen lassen? Danke

  • An sich korrekt, jedoch hängt der iCord da tw. so schnell, dass das sicherlich kein thermischer Fehler ist.

  • Erkennungsprobleme mit WD10EURX

    eraser216 - - iCord HD

    Beitrag

    Gut zu wissen, ich habe den iCord aktuell nicht in Reichweite, sobald ich die Möglichkeit habe werde ich es testen.

  • Erkennungsprobleme mit WD10EURX

    eraser216 - - iCord HD

    Beitrag

    ok danke für den Tipp, werd ich mal bei Gelegenheit testen

  • Erkennungsprobleme mit WD10EURX

    eraser216 - - iCord HD

    Beitrag

    Moin Ich habe vor ein paar Wochen meinem iCord eine Western Digital WD10EURX verpasst. Die Platte lies sich problemlos im Gerät formatieren und arbeitet an sich auch ohne Probleme. Nur habe ich in 30-40% der Fälle beim Einschalten das Problem dass ich angezeigt bekomme "Interne HDD nicht gefunden" oder so ähnlich. Wenn ich dann nochmals aus- und wieder einschalte wird die Platte dann erkannt, ganz selten braucht es zwei neustarts. Dadurch kam es auch schon vor, dass programmierte Aufnahmen schli…

  • Moin hast du das CAM evtl. im unteren Schacht stecken? Der iCord hat die Macke sich dann häufig aufzuhängen.

  • Bleibt wohl nur abwarten, wirklich was tun können wir glaube ich nicht. Aber denken wir mal positiv, bisher haben sie es immer wieder in den Griff bekommen.

  • Unterschiedliche Programmlautstärken

    eraser216 - - iCord HD

    Beitrag

    Bei mir steht er permanent auf 100% THEORETISCH könnte es aber Abhilfe schaffen sie etwas runter zu regeln, denn der lautere PCM-Stream ist vom Receiver aus regelbar. Der Dolby-Stream ist immer auf dem selben Level. Mit etwas rumprobieren könnte man den Lautstärkeunterschied mit Sicherheit minimieren oder angleichen. Bei vollem Signal hat man bei PCM immer einen höheren Lautstärkepegel als bei Dolby oder DTS.

  • Unterschiedliche Programmlautstärken

    eraser216 - - iCord HD

    Beitrag

    Klingt nach dem klassischen Lautstärkeunterschied zwischen PCM und Dolby Digital Ich hab das verhalten mal vor einiger Zeit festgehalten: youtube.com/watch?v=tdbOdEaCjhk Mam hört es am deutlichsten als ich die Kamera auf den AV-Receiver gerichtet hatte.

  • Windows 7 64BIT und ext2fsd 0.48

    eraser216 - - iCord HD

    Beitrag

    Prinzipiell hab ich hier ne 16mbit Leitung. Die Windows Updates laden aber zum einen recht lange herunter, zum anderen rödeln sie auch ne Weile bis sie installiert sind. Wenn es dann über 300 Updatefiles + Servicepack 1 sind, dann zieht sich das ordentlich. Windows hat sich nach allen Updates auf über 20GB aufgeblasen

  • Windows 7 64BIT und ext2fsd 0.48

    eraser216 - - iCord HD

    Beitrag

    Ich kanns dir nachfühlen, ich hab letzten Freitag ein gebrauchtes Laptop wieder flott gemacht. Da merkt man erst wie viele Updates es für Windows 7 mittlerweile gibt... Etwa 5 Stunden hat er dran rumgerödelt. Was das Thema angeht, hatte ich mit ext2fsd auch so meine Schwierigkeiten. Mit Paragon ExtFS komme ich dagegen sehr gut klar.

  • reicht tw nicht aus, ich bin mittlerweile dazu übergegangen nach nem Stromreset die Timer neu zu setzen.

  • War er vielleicht mal vom Strom getrennt? Ich habe festgestellt, dass dann tw noch die Timer in der Liste stehen, aber nicht ausgeführt werden.

  • TVTV lädt immer nur einmal...

    eraser216 - - iCord HD

    Beitrag

    Es gibt manchmal das Problem, dass der iCord nicht vollständig runterfährt, hatte nen Kumpel letztens und ich auch hin und wieder schon. Horch mal am Gerät ob er sich beim in Standby schalten mit nem klicken abschaltet oder ob Festplatte und Lüfter weiterlaufen. Sollten sie weiterlaufen schalt den iCord mal kurz am Netzschalter aus und wieder ein. Lass ihn dann mal komplett booten bis er Bild an den Fernseher liefert und versetz ihn dann wieder in Standby. Dann sollte er sich wieder komplett abs…

  • TVTV lädt immer nur einmal...

    eraser216 - - iCord HD

    Beitrag

    Lädt er auch nach einigen Tagen kein Update? Sehr merkwürdig, normalerweise gibts in etwa einmal täglich neue TVTV-Daten.