Suchergebnisse

Suchergebnisse 1-20 von insgesamt 24.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Keine Serienaufnahmen

    kdaup - - Support

    Beitrag

    Hallo Holger, hatte am Anfang auch Probleme Nach dem Update mit dem "Datenschutz". Daher ging der EPG nicht. Das ist aber wieder ok und auch Serienaufnahmen laufen wieder. Wenn der EPG aber die Serie nicht "erkennt" bricht die Serienaufnahme dann vielleicht ab. Da ist aber der EPG Lieferant für zuständig und es hat auch nix mit dem Update zu tun. Wie gesagt, bei mir läuft jetzt wieder alles.

  • Neue Firmware 1.02.61

    kdaup - - Allgemein

    Beitrag

    Hallo Leute, habe gestern noch mal geschaut. Es hatte sich nix geändert. Über Nacht hatte ich natürlich dann auch die neue Firmware erneut bekommen. Gut dann noch mal die DSV bestätigt (beide, die auch dismal wieder angezeigt wurden). Danach den EPG download manuell angetriggert. Immerhin.... es stand nicht sofort, wie vorher, EPG Download beendet sondern "in Arbeit". Nach einiger Zeit habe ich das Teil ausgeschaltet. In der Anzeige steht jetzt anscheinend grundsätzlich auch nicht mehr "Updating…

  • Neue Firmware 1.02.61

    kdaup - - Allgemein

    Beitrag

    Zitat von hv4153: „An 3 Stellen auf dem Gerät. Irgendwo bei den TV-Apps (aber schon lange vor dem Update) und dann die 2 Kästchen nach dem Update. “ Ja, wie du oben von mir lessen kannst habe ich das auch gemacht (gestern). hat aber nix bewirkt. und heute das "netzwerk problem" welches nicht an meinem Netz liegt (hat der test mit der alten Firmware ja gezeigt). Weiss jetzt auch nicht mehr weiter. Hat noch einen einen vorschlag?

  • Neue Firmware 1.02.61

    kdaup - - Allgemein

    Beitrag

    Zitat von hv4153: „Bei mir läuft er “ Darf ich dich fragen, wo du überhall den Bestimmungen zugestimmt hast?

  • Neue Firmware 1.02.61

    kdaup - - Allgemein

    Beitrag

    Zitat von dau0815: „Du musst erst die neuen Datenschutzbestimmungen abnicken/bestätigen. Vorher bekommst Du nichts. “ Hallo, ja ist mir schon klar. im Evo habe ich 3 gefunden und auch bestätigt. bei myhumax.net finde ich keine. Even wollte ich die beiden unter "Allgemeine Einstellungen" "Datenschutzrichtlinien" noch mal neu setzten. Dazu die beiden abgewählt. Aus dem Menü raus. wieder rein -> "Netzwerk getrennt". Prüfen von LAN und Server.... alles ok. Wieder zu den Richtlinien -> "Netzwerk getr…

  • Neue Firmware 1.02.61

    kdaup - - Allgemein

    Beitrag

    Nee... immer noch nix im EPG. Mist.

  • Neue Firmware 1.02.61

    kdaup - - Allgemein

    Beitrag

    Habe gerade gemerkt, daß mein EVO bei myhumax.net nicht mehr in der Liste war. Habe ihn neu registriert. Versuche nun den "manuellen update" des EPGs noch mal.

  • Neue Firmware 1.02.61

    kdaup - - Allgemein

    Beitrag

    Das scheint mir auch so... allerdings scheint mein EPG jetzt nicht mehr zu laufen. Habe unter APPs und in Settings->Allgemein->Datenschutz (beide) bestätigt. Ohne letzteres ist die EPG Funktion nicht mal aktiv. Habe einige Zeit gewartet… nix. dann EPG abgeschautet. gewartet und wieder eingeschaltet. wieder warten. Leider immer noch keine Updates (obwohl da steht. EPG wurde aktualisiert)!!! Habe ich noch was vergessen oder übersehen?

  • IP-EPG Daten

    kdaup - - Allgemein

    Beitrag

    IPEPG läuft bei mir wieder!! HipHip Huraaaaaa

  • IP-EPG Daten

    kdaup - - Allgemein

    Beitrag

    Ich dachte immer "Gruppen Haft" ist nicht zulässig! Die sollen einfach Ihre Arbeit machen und denen den IPEPG zugang gewähren, die bereits zugestimmt haben!!!!!

  • Hallo, habe auch gesehen, das der EPG nicht nur in meinem Humax sonder auch unter myhumax ab morgen gegen 20:00 zu ende ist. Bin mal gespannt ob sich das noch ändert oder ob wir nun wirklich dem EPG tschüs sagen können.

  • Fernprogrammierung funktioniert nicht mehr

    kdaup - - Support

    Beitrag

    Hallo, hab es gerade mal mit ner sending im Ersten versucht. Hat geklappt. Gruß, Klaus

  • Hi, ist bei mir unter Sicherheit->Port Freigaben. Gruß, Klaus

  • Hallo, am IP Telephon liegts nicht. das habe ich schon seit über einem Jahr und alles ist gut. Ich vermute da eher die Port-Freigaben. Habe gerade mal bei mir nachgeschaut. Unter Humax stehen bei mir folgende Einträge (frage aber bitte nicht woher… Weiss es nicht mehr). Protokoll LAN Port öffentlicher Port Quellzone TCP/UDP 9251 9251 internet TCP/UDP 9252 9252 internet TCP/UDP 9251 50002 internet TCP/UDP 9252 50003 internet für UPNP noch. TCP/UDP 5000 5000 internet Hoffe es hilft dir weiter. Gru…

  • Hallo Danke für deine Info. War schon fast am verzweifeln weil der normale weg (epg aus. Warten. EPG ein) nicht mehr ging. Scheint jetztbwieder alles ok zusein. Dieses forum ist immer wieder eine gute Hilfe. Gruß. Klaus.

  • Evo u. Revoluzzer

    kdaup - - Support

    Beitrag

    Hi, Das kann ich nicht bestätigen. Bei mir läuft diese Kombi ohne Probleme.

  • Spekuliere auch nur... versuche es doch mal so. Wenn der EVO an ist (im Standby) drücke doch mal die Power-LED > 5s. Das ist so was wie ein Reset ohne das der Strom weg genommen wird. Vielleicht passiert dann was.

  • Hi, hast du mal den Anntenentyp gecheckt? Einkabel oder zweikabel Betrieb? Egal. für einen Test würde ich mit Omega die Aktuelle Konfiguration speichern, Kanallisten und Favoriten liste. Dann einen automatischen Suchlaf am Evo starten. Da wird dann auch der Antennentyp detektiert und eingestellt. Danach einfach mal schauen ob sich das Problem in Luft aufgeöst hat. Wenn ja, listen mit Omega wieder zurückspielen. Geht es danach nicht mehr... Noch mal von vorne und nur noch die Listen nach der Omeg…

  • EPG Programmvorschau und Programmierungen

    kdaup - - Support

    Beitrag

    Hi, bei mir sind noch alle Programmierungen drin. Einzelne wie auch wochen und Serien Programmierungen. Was den EPG angeht habe ich auch noch nix gemerkt. Allerdings kann es auch sein, das meiner I'm unterschied zu deinem "unterschiedlich gefüllt" ist und somit deshalb noch nix zu sehen ist. Versuche doch mal den EPG reset. (EPG abschalten, aus dem Menü für 1-2 Min gehen und dann wieder einschalten). Vielleicht kommt ja dann das EPG bei dir wieder. Gruß Klaus

  • TV Guide hängt bei SWR iCord Evolution

    kdaup - - Support

    Beitrag

    Hi, bei mir wird Hannes... angezeigt. Resette doch mal deinen TV-Guide. Dazu: 1. In Einstellungen - Aufnahme Einstellungen - IP EPG ausschalten und komplett wieder raus aus den Einstellungen. 2. ca. 1-2 min TV Schauen (also nix Machen in Einstellungen oder so. Programme wechseln ist ok) 3. IP EPG wieder einschalten. Danach läd er den EPG wieder neu. kann aber etwas dauern und vollständig ist er vermutlich dann auch erst morgen.