Suchergebnisse

Suchergebnisse 1-20 von insgesamt 53.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • hab die Lösung, der Hauselektriker hat die falschen Dosen verbaut. Mit einer Durline Enddose funktioniert es. Warum es jetzt im schlafzimmer auch so funktionierte habe ich keine Ahnung. Ich muss allerdings sagen das die Signalstärke bei den einzelnen Frequenzen schon recht stark abnimmt. ich muss da noch ein paar Leitungsverstärker zwischen hängen. danke Euch für die Denkanstöße

  • DUR-line 24 Teilnehmer Unicable-Set - Qualitäts-Alu-Sat-Anlage - Select 75/80cm Spi... amazon.de/dp/B01LT5QKQ2/ref=cm…sms_c_api_i_rZ-4AbZXKF7YS Die hier. habe aber bei der nie von extra strom gelesen. Wenn es garnicht funktioniert hätte.. aber ich habe einen super empfang im Schlafzimmer. So was ist da anders als im Wohnzimmer.. ? Die selben Dosen , die selben Kabel. Übrigens: Ich hatte dem Elektriker für das haus zwar angegeben das ich unicable möchte. Ich weiß aber nicht ob die Dosen das tatsä…

  • Hatte ich auch schon gedacht. Aber ab wann brauche ich denn ein Verstärker? ich denke von oben bis in den HWR werden es ca 15m sein. und dann wieder hoch auch. Ach und einen verstärker für unicable hab ichn auch nicht wirklich gefunden. Wie schon gesagt, ich habe leider nicht wirklich eine Ahnung von Unicable. Aber es funktioniert auf Anhieb im Schlafzimmer. nur eben nicht mehr mit einem längeren Kabel. Und im Wohnzimmer unten auch nicht mit dem selben , kurzen Kabel.

  • amazon.de/SAT-BK-Verteiler-ges…ords=sat+verteiler+8+fach der hier. angeschlossen ist er so wie es die bezeichnung zulässt. am "IN" kommt das kabel vom UnicableLNB und an den anderen gehen die Zimmer ab.

  • Hallo, ich bin neu mit dem Unicable zeugs. Wir haben neu gebaut und ich habe dort eine 24 Teilnehmer unicable Anlage installieren lassen. gestern habe ich zusammen mit einem Techniker alles angeschlossen. 1 kabel von der antenne in den HWR und dann mit einem 8er Verteiler (unicabeltauglich steht drauf) in die Räume. Als alles angeschlossen war habe ich in einem Raum den uhd4+ angeschlossen und neu installiert. Hat alles super geklappt. 100% Signalquali. Nun wollte ich den Receiver aber nicht in …

  • Meine Konfiguration ist Dual LNB 2 Kabel. Satellit ist dann Astra. Aber es stimmt, nachdem die Probleme angefangen haben habe ich öfter resettet. Nach dem ausstausch der schüssel habe ich nicht noch einmal alles neu aufgsetzt. Es funktionierte ja , mit den oben genannten einschränkungen.

  • Hallo allerseits! Ich habe so ungefähr das selbe problem. Selbe Fehlermeldung wenn ich zb. Von RTL Nitro auf ARD schalte. Die hauptsender funktionieren ohne Probleme! Irgendwie sieht es so aus alt ob er villeicht die polarisierung nicht mehr alleine schalten mag. Ich muss ihn immer aus schalten und dann wieder an und dann geht es wieder. Aber im laufenden betrieb geht das umschalten nicht. So kann ich auch nichts auf nitro aufnehmen und zdf oder rtl schauen. Was kann das sein. habe gerade eine k…

  • Aupeo App

    eddyvh - - Support

    Beitrag

    Moin, die aupeo app ist eine tolle Sache in Sachen Musik aber spielt sie bei euch auch nur ein Lied ab und danach stoppt sie ? Ich hätte ja erwartet das sie kontinuierlich Musik spielt .. ist das nur bei mir so?.. ein weiterer Bug? Über andere Erfahrungen oder Hilfe wäre ich dankbar

  • Media App für iPad ist im Store

    eddyvh - - Support

    Beitrag

    Also Ton ist bei mir da.. Bei den filmen vom evo.. Aber auch kein erkennen der datein auf dem ipad. Ich hatte Hier schon öfter deswegen gefragt aber noch keine antwort erhalten ob das bei irgendjemandem geht. Ich hatte auch schon bei humax angefragt aber keine antwort bisher.. :gruebel:

  • verschiedene Größen. ich weiss ja das der evo intern ein problem mit größen über 3k hat. aber er zeigt mit ja gar nichts an nur "keine dateien gefunden" im ipad tab.

  • Hatte schon mal gefragt.. Aber ist wohl untergegangen. Für mich eine sehr wichtige funktion: ich will meine fotos und videos vom ipad direkt vom ipad auf dem evo anzeigen. Allerdings zeigt er mir in der media app unter ipad keine datein gefunden an. Ist das ein bug? Muss ich noch etwas einstellen? In der bewerbung bzw. In der hilfe wird einem diese funktion ja versprochen. Allerdings fragt die app auch nie ob sie auf meine fotos zugreifen darf. Und unter den einstellungen ist die media app auch …

  • Media App für iPad ist im Store

    eddyvh - - Support

    Beitrag

    Geht es denn bei euch fotos und videos vom ipad auf dem evo anzeigen zu lassen? Bei mir sagt er nur nichts gefunden obwohl ich hunderte bilder drauf habe... Hmm...

  • HUMAX Apps

    eddyvh - - Allgemein

    Beitrag

    Aber irgedwie kann ich keine bilder oder video vom ipad anwählen.. Jemand ne ahnung wo man das einstellt?

  • Revoluzzer 0.7.3

    eddyvh - - Entwicklung

    Beitrag

    perfekt .. ich muss sagen das der Evo bisher nur mit Eurer arbeit einsatzfähig ist! danke an alle deren arbeit da drin steckt!

  • Revoluzzer 0.7.3

    eddyvh - - Entwicklung

    Beitrag

    Also mit der neuen version funktioniert der revoluzzer wieder.. mit aufnahmen usw. Allerdings bei der festplattenkapazität hab ich jetz ca.600h hd aufnahmen frei und ca. 3/4 belegung :gruebel:

  • Revoluzzer 0.7.3

    eddyvh - - Entwicklung

    Beitrag

    cool.. super :)!

  • Revoluzzer 0.7.3

    eddyvh - - Entwicklung

    Beitrag

    hey Duddits, hier mein .log vielleicht kannst du da ja sehen was bei uns anders ist. Aber behalte das was ich mit der Festplattenangabe geschrieben hab mal im Hinterkopf. Das ist auch noch eine sehr strange Sache.

  • Revoluzzer 0.7.3

    eddyvh - - Entwicklung

    Beitrag

    @ duddits : Mache ich sobald ich wieder direkt an den pc komme. Habe noch etwas stranges feststellen können: Mein evo zeigt bei aufnahmen jetzt im diagrann 3/4festplatten belegung an. Starte ich ihn neu.. Richtig mit strom aus ...ist das nur noch 1/4 . Wenn ich dann mit dem revoluzzer wieder zugreifen will springt er wieder auf 3/4..

  • Revoluzzer 0.7.3

    eddyvh - - Entwicklung

    Beitrag

    Hmm irgendwie war bei mir auch beim letzten mal etwas anders.. Bei einigen funktionierte alles und bei einigen kam diese fehlermeldung.. Hab schon neugestartet und neu installiert. Alles andere funktioniert auch . Aber kein zugriff vom revoluzzer auf die aufnahmen.. Ach ja.. Win7 ist das system..

  • Revoluzzer 0.7.3

    eddyvh - - Entwicklung

    Beitrag

    Kann es sein das der revoluzzer nicht mit 2014 klar kommt..? Bekomme fehlermeldung ungültiges date/time format beim aufnahmen tab.. Lg