Suchergebnisse

Suchergebnisse 1-20 von insgesamt 825.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Das Problem mit dem IP-EPG lag bei Humax und Gracenote. Funktioniert aber wieder, wie ich heute festgestellt habe. Gruß Franky

  • IP EPG Datenschutz

    franky221 - - Support

    Beitrag

    Habe gerade auf meienem Evo festgestellt, dass mit dem IP-EPG wieder alles in Ordnung ist. Gruß Franky

  • Hallo, diese Time Span Meldung hatte ich auch schon öfters. Bei mir half dann immer nur Revoluzzer über Taskmanager zu beenden. Den Evo über FB ausmachen und dann den Netzschalter hinten für ca.2 Min ausmachen. Anschließend alles wieder ein und dann ging es bisher immer wieder. Ich weiß nicht wo dieses TimeSpan übergelaufen herkommt. Inzwischen ist es bestimmt schon wieder mal 8 Wochen nicht aufgetreten. Aber wirklich helfen kann ich damit sicher nicht. Gruß Franky

  • IP-EPG funktioniert wieder, somit sollten die anderen Sachen auch wieder klappen. Gruß Franky

  • Kein Registrierungscode abrufbar

    franky221 - - Support

    Beitrag

    Versuche nochmal den Registrierungscode abzurufen. Die IP-EPG Dienste funktionieren wieder. Gruß Franky

  • IP-EPG Daten

    franky221 - - Allgemein

    Beitrag

    Hallo zusammen, IP-EPG funktioniert wieder. Humax hat das mit Gracenote hinbekommen. Gruß Franky

  • App Store nicht aufrufbar

    franky221 - - Support

    Beitrag

    Danke für Deine Rückmeldung

  • 2.Satkabel nutzen

    franky221 - - Allgemeines

    Beitrag

    Hallo bandbuckel Ist etwas passiert? Und wenn ja, was. Wir freuen uns auch über kleine Rückmeldungen. Man lernt ja nie aus. Gruß franky

  • Hallo tellnet, eine konkrete Hilfe kann ich leider auch nicht geben. Beim Evo kommt es nach einem Werksreset auch öfters zum gleichen Verhalten, wie bei Deinem 4tune. Wenn ich dann auf myhumax nachsehen, ist der Evo nicht mehr in meinen Geräten registriert. Nach erneuter Registrierung funzt es dann wieder. Gruß franky

  • Icord HD HD+ Sender

    franky221 - - iCord HD

    Beitrag

    Hallo Totti, ich habe Deine Anfrage mal in den richtigen Bereich verschoben. Du hast zwar keinen Receiver in Deinem Profil angegeben, aber ich vermute einfach mal, dass es sich um einen icord HD handelt. Zu Deinem Probelm kann ich Dir leider nicht helfen, da ich noch nie HD+ genutzt habe. Gruß Franky

  • verliert dauernd die Fixe IP

    franky221 - - Support

    Beitrag

    Hallo zusammne, genau wie dau0815 es beschrieben hat, habe ich es schon immer eingestellt und es funktioniert ohne Störung. Der Evo bekommt darurch immer die gleiche IP zugewiesen, unabhängig von den Einstellungen im Evo. Gruß Franky

  • Moin Moin

    franky221 - - Begrüßung neuer Mitglieder

    Beitrag

    Hallo Savini, hein herzliches Willkommen in unserem Forum. Wenn Du zu Humax wechseln möchtest, kannst Du hier im Forum stöbern und Dir einen ersten Eindruck über die verschiedenen Humax Receiver verschaffen. Auch die negativen Erfahrungen vieler User sind dabei nicht uninteressant. Gruß Franky221

  • Aufnahme

    franky221 - - Begrüßung neuer Mitglieder

    Beitrag

    Herzlich Wilkommen im Forum. Viel Spaß beim Stöbern. Auf viele Fragen bekommst Du schon eine Antwort, wenn Du die Suche benutzt. Gruß Franky

  • CI slot

    franky221 - - iCord HD

    Beitrag

    Hallo Guido201760417, ich habe Deinen Post mal in den Bereich für den icordHD verschoben, da in Deinem Profil nur dieser angegeben ist. Bitte zukünftig auf den Bereich achten, bevor Du einen Beitrag einstellst. Ich wünsche noch einen Guten Rutsch Gruß Franky

  • Geerbt, gecrasht und hier gelandet

    franky221 - - PDR iCord HD

    Beitrag

    Hallo zusammen, ich habe das Thema mal in den richtigen Bereich verschoben. @Pennywise bitte bei zukünftigen Posts darauf achten im richtigen Bereich zu schreiben. Gruß Franky

  • EPG wieder durcheinander?

    franky221 - - Support

    Beitrag

    Hallo zusammen, will nur mal kurz mitteilen, dass bei meinem Evo auch heute der EPG für 14 Tage vollständig angezeigt wird. Ob die Einträge korrekt sind, kann ich nicht genau sagen, denn dazu müsste man diese mit der TV Zeitschrift vergleichen. Frohe Feiertage noch Franky

  • Einstellungen am iCord HD

    franky221 - - iCord HD

    Beitrag

    Hallo, in Deinem Beispiel würde ich von der Einstellung "zwei Kabel unterschiedlich ausgehen" wenn jedes Kabel das Signal vom unterschiedlichen LNB empfängt. Ansonsten wäre "zwei Kabel identisch" richtig. Aber da kennen sich andere Mitglieder bestimmt noch besser aus. Ich bin nicht so der Antennen Experte. Gruß Franky

  • Hallo, habe es mal in den richtigen Bereich verschoben. Bitte zukünftig darauf achten, im richtigen Bereich zu schreiben. Deine Frage hattest Du zweimal gepostet. Eine Antwort wurde ja bereits gegeben, die ich auch gut finde. Der Tausch der Elkos steht hier an erster Stelle und sollte auch das Problem beheben. Gruß Franky

  • So, nun ist das Thema auch im richtigen Bereich. Schöne Feiertage noch. Gruß Franky

  • Suche WLAN-USB Adapter für iCord HD

    franky221 - - iCord HD

    Beitrag

    Hallo Mike72, habe gerade einmal einen Download vom HD gestartet. Bei nur einem Film sind es zwischen 5,5 und 6,5 MiB/s. Bei zweien gleichzeitg dann entsprechend weniger. Zwei gleichzeitig kann der Filezilla sowieso nur gleichzeitig, der Rest landet in der Warteschlange. Ein Film mit 60 min Laufzeit in HD dQdualität dauert ca. 21 min. Gruß Franky