Suchergebnisse

Suchergebnisse 1-20 von insgesamt 66.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo zusammen, bei mir geht es mittlerweile auch wieder. Ich war wohl beim ersten Mal zu schnell, das Gerät im myhumax-Portal zu löschen und wieder neu aufzusetzen. Jetzt habe ich den Evo nach dem Lösche eine Weile ausgeschaltet und dann erst neu aufgesetzt. Seit Anfang der Woche läuft es - und darf auch gerne so bleiben. Viele Grüße, Matthias.

  • Hallo tellnet. Mir geht es genauso. Das myhumax Portal hat veraltete Programmierinformationen und neue Programmierungen werden nicht auf den Evo übernommen. Ich habe die Registrierung im Portal noch einmal neu durchgeführt - ohne Änderung der Symptome. Da ich jetzt eh wieder zum Gerät laufen muss, mache ich mit meinem Icord HD weiter... Wenn ich die Zahl der Reaktionen seit Deinem Post sehe, haben wohl die meisten Mitforenten ihren Evo in den Ruhestand geschickt. VG Matthias.

  • Hallo zusammen, ich bins nochmal (leider ). Nach einer knappen Woche mit der Integration V.1.07 auf dem Raspberry/Openelec (6.03) leider keine wirkliche Änderung.... Ich muss nach dem Anschalten des Evo immer noch den Raspberry durchbooten, damit die Integration "greift". Dazu kommt das (auch schon geschilderte) Problem, dass beim Download über das Web-Interface nur unvollständige Dateien geladen werden (heute Mittag ca. 6GB eines 8,5 GB grossen Files auf der Platte des Evo). Auf dem Evo ist der…

  • Ich habe heute Nachmittag nochmal alles im Kontext Revoluzzer- und Forums-Addons rausgeschmissen und vom Repository ab neu installiert. Jetzt zeigt Kodi die Version 1.07 an. Ich hoffe, das war es jetzt - wie auch immer er in den Zustand gekommen ist. Ich werde es die nächsten Tage weitet beobachten. Danke für die Hilfe und viele Grüße, Matthias.

  • Hallo Andreas, stimmt, da war mal was. Da ich aber froh bin, dass ich nach mehreren Anläufen Unicable stabil installiert bekommen habe, werde ich die Richtung nicht weiter verfolgen. Danke für den Hinweis und Grüße, Matthias.

  • Unicable auf jeden Fall - ob mit 1 oder 2 Kabel müsst ich ums Gerät rumkriechen. jedenfalls kann ich auf allen 4 Receivern unabhängig empfangen. VG Matthias.

  • Hallo zusammen, wirklich ein spannendes Thema, bei dem mich wundert, dass da beim Evo nicht mehr "out of the box" kommt. Ich habe in den letzten Monaten immer mal wieder zu dem Thema rumgetestet. 2 etwas mehr versprechende Ansätze habe ich gefunden, komme leider mangels verfügbarer Informationen und Systemkenntnisse nicht weiter... 1. Ansatz: Sat-IP am Evo - wenn ich den aktiviere, kommt eine Meldung, dass kein entsprechender Client gefunden wurde. Lt Recherchen im Web sollte man so einen Sat-IP…

  • Hallo Duddits! In der Addon-Verwaltung vom Kodi wird 1.0.0 angezeigt. Einstellung ist auf "auto-update". Das Feld "Aktualisieren" ist ausgegraut... Viele Grüße, Matthias.

  • Hallo zusammen, bei mir nach ca. 14 Tagen Tests leider keine Änderung. Ich habe das Addon auf der Raspberry deinstalliert und wieder neu draufgespielt - Version ist 1.0.0 . Ich kann mich erinnern, dass kurz bevor ich meinen Post schrieb eine Aktualisierung angeboten wurde - die sehe ich jetzt aber nicht. In der Filebase des Forums finde ich auch die 1.0.0 - jedenfalls ändert sich am Symptom, dass ich den Raspberry neu starten muss, nachdem ich den Evo angemacht habe, erstmal nichts. Wo kann ich …

  • Hallo Duddits, eigentlich ja - habe vor ca 14 Tagen alles aktualisiert. Ich werd es noch eine Weile beobachten. Vielleicht entdecke ich ja eine Systematik. Viele Grüße, Matthias.

  • Zitat von Duddits: „@Matthias: Bald kommt ein Update vom Video Browser mit dem das nicht mehr passieren sollte :05:“ Hallo zusammen, ich bin leider im vergangenen Jahr nur sehr sporadisch zum Testen gekommen. In diesem Jahr wieder etwas intensiver. Humax, Openelec/Kodi und Humax-Addon sind auf dem aktuellen Softwarestand. Was ich beobachte ist, dass ich den Raspberry immer komplett durchstarten muss, damit die Integration auch läuft. Der Raspi arbeitet sonst bei mir ziemlich stabil als Mediencli…

  • Hallo Duddits, Super! Wenn Humax nur die bekannten Fehler in der Firmware mit annähernder Geschwindigkeit analysieren und beheben würde... Schönen Abend wünscht Matthias.

  • Hallo Duddits, das Problem mit dem cloi hat sich scheinbar behoben, indem ich alle Pakete nochmal aktualisiert habe. Das Problem mit den unvollständigen Downloads trat jedoch gestern wieder auf. Dateigrösse auf dem Evo 8,3 GB, wird auch beim Download im Video Browser so angezeigt, der Download bricht aber nach ca. 2,5 GB ab. Über den "alten" Revoluzzer wird die Datei komplett geladen. Einziger Unterschied - Die Zielverzeichnisse liegen auf dem Rechner auf unterschiedlichen physischen Platten, be…

  • Hallo zusammen, ich bin jetzt mit ein paar Wochen Verspätung auch dazu gekommen, die Raspi-Umgebung für Revoluzzer in Betrieb zu nehmen. Vielen Dank erst einmal an die Entwickler für alle Mühe! Zwei Fragen hätte ich aber doch noch: - Den cloi-Service muss ich immer von Hand nachstarten, wenn ich die Web-Oberfläche zum ersten Mal öffne. Ist hier noch irgendwas einzustellen? - ich habe eben mal versucht, drei Aufzeichnungen mittels Video Browser auf den PC runterzuladen. Zwei davon brachen so unge…

  • Hallo, von mir mal eine (fast) positive Nachricht Nachdem ich meinen Evo fast 14 Tage allein gelassen habe, sind in der Zeit etwa 40 programmierte Aufnhmen wie geplant durchgeführt worden. Lediglich das Frontpanel des Evo war eingefroren und musste mit dem Hauptschalter "resettet" werden. Haupt-Änderung seit dem letzten Vorfall (Firmware 1.02.47): ich habe keine Serienaufzeichnung mehr programmiert. Wohl aber täglich oder wöchentlich sich wiederholende Aufzeichnungen. Ob das den Unterschied ausm…

  • Also ich finde die Idee sehr gut! Klar startet man derzeit den Revoluzzer, um Dateien runterzuladen, aber die Aktivierung der ganzen Services auf dem Evo nimmt doch seine Zeit in Anspruch. Vielleicht lässt sich die Implementation mit der Zeit sogar noch erweitern - z.B. um einen täglichen "Weckruf", um das "Stromausfall"-Problem zu umgehen. Mein Raspi/Kodi freut sich jedenfalls über zusätzliche Aufgaben - der arme Kerl ist chronisch unterfordert. Ich würde das Tool einsetzen! Danke und viele Grü…

  • Hallo Duddits! Das sind echt tolle Neuigkeiten.! Ich habs gleich mal eingeklopft und kann beruhigt warten, bis Humax mal die "goldene" Firmwareversion veröffentlicht, mit der alles rund läuft. Viele Grüße und nochmal DANKE!!! für Deine Mühe, Matthias.

  • Super Duddits! Ich habe eben mal mit der neuen Version vom Revoluzzer getestet - es funzt! Danke für die superschnelle Anpassung des Tools und viele Grüße, Matthias.

  • Neue Firmware 1.02.47

    mwschultz - - Allgemein

    Beitrag

    So, und gleich die nächste Enttäuschung... Nach einigen Stunden Dauerbetrieb ohne weitere Aktivitäten als "Laufendes Programm auf HDMI-Anschluss zeigen" hat sich der Evo bei mir eben aufgehägt - kein Bild, keine Reaktion auf FB und Frontpanel. Nur Aus- und Einschalten half. Das hatte ich bisher noch überhaupt nicht! Wer gibt bei Humax eigentlich die neuen Versionen frei? Vllt. stellt sich diese Person einfach mal ein Testgerät in die Wohnung! Frustrierte Grüße, Matthias.

  • Zitat von Duddits: „@mwschultz: Vielleicht hat sich bei die IP geändert - schau mal nach. Viele Grüße Duddits“ Hallo zusammen, nochmal etwas konkreter: Revoluzzer startet, lädt die Pakete runter, zeigt auch die Aufnamen auf dem Evo an. Nur wenn man sie dann runterladen will, kommt ein Timeoout oder die o.g. Fehlermeldung. Der Test der Verbindung im Revoluzzer verläuft erfolgreich. Spannenderweise ist jetzt eine der alten Aufnahmen nicht mehr "in der Datenbank" angehakt. Vllt. ist bei Update hier…