Suchergebnisse

Suchergebnisse 1-8 von insgesamt 8.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ICord HD - Probleme mit EPG

    Stoner - - iCord HD

    Beitrag

    Hab dasselbe Problem

  • Wieder mal kein TVTV EPG?

    Stoner - - iCord HD

    Beitrag

    Jetzt wieder bis 15.05.

  • Wieder mal kein TVTV EPG?

    Stoner - - iCord HD

    Beitrag

    Bei mir auch nur bis 09.05.

  • Wieder mal kein TVTV EPG?

    Stoner - - iCord HD

    Beitrag

    Bei mir auch wieder alles gefüllt bis 28.04.2017. Habe das gestern Abend wie von riko57 beschrieben gemacht und über Nacht im Standby stehen lassen. Das hat früher auch immer funktioniert. Die Anleitung kommt ursprünglich glaub ich von Humax. Und so wie es aussieht waren die dieses Mal nicht schuld. Frohe Ostern

  • Wieder mal kein TVTV EPG?

    Stoner - - iCord HD

    Beitrag

    <p>Das klingt (leider) plausibel. Die Humax Hotline wird man dazu wohl nicht bemühen müssen. Obwohl, über Ostern hab ich Zeit für eine Mail an Humax. Ich melde mich dann wieder mit der Antwort. Ansonsten frohe Ostern</p>

  • Wieder mal kein TVTV EPG?

    Stoner - - iCord HD

    Beitrag

    Danke für den Tipp. Dann mach ich das so. Aber mir ist immer noch nicht klar an an was es liegt. Habe nur 40 Kanäle in der Liste, daran sollte also nicht liegen.

  • Wieder mal kein TVTV EPG?

    Stoner - - iCord HD

    Beitrag

    Habe heute Nacht auch versucht zu aktualisieren. Nach der Anleitung im Wiki. Hat wie bei Euch leider nix gebracht. Inwieweit ist denn Humax hier beteiligt? Spielen die das ein. Wenn das jetzt bei mehreren Nutzern so ist kann das ja nix mit der Hardware zu tun haben. Oder? Dann hätte ja aber kein icord HD Nutzer momentan tvtv. Ist das so? Ich versteh das nicht ganz und auch nicht was man jetzt weiter tun kann.

  • Wieder mal kein TVTV EPG?

    Stoner - - iCord HD

    Beitrag

    Bei meinem HD geht die Vorschau auch nur bis Ostersamstag. Trotz Versuch über Nacht zu laden was auch bei mir bisher immer funktioniert hat. Was tun?