Suchergebnisse

Suchergebnisse 1-20 von insgesamt 44.

  • Keine Aufnahmen

    Hulk Hogan - - iCord HD+ Plus

    Beitrag

    Moin, ich habe einen iCord HD+. Bislang hat er seinen Dienst anständig verrichtet. Leider nimmt er programmierte Sendungen nicht mehr auf . Hat jemand eine Idee, woran dies liegen kann? Vielen Dank.

  • Kein EPG

    Hulk Hogan - - Support

    Beitrag

    Hallo Zusammen, habe das IP-EPG mal für eine kurze Zeit ausgeschaltet. Da haben sich dann bereits wieder einige Sender "zurückgemeldet". Nach einer Stunde war wieder alles in Ordnung. Habe mal - rein aus Neugier - das IP-EPG wieder eingeschaltet. Wie ich gerade nachgeschaut habe, ist wieder alles in Ordnung. Vielleicht hat es an den Unwettern, die die letzten beiden Tage hier herrschten, gelegen. Nochmals: ganz vielen Dank für die Unterstützung....

  • Kein EPG

    Hulk Hogan - - Support

    Beitrag

    Hallo, Wir haben seit gestern keinen EPG-Empfang. Hat jemand eine Lösung? MfG Hulk Hogan

  • Bei Aufnahmen Lautstärke leise

    Hulk Hogan - - Support

    Beitrag

    Hallo zusammen, seit einiger Zeit haben wir folgendes Problem: sobald wir einen aufgenommenen Film anschauen, ist nach vorgespulten Werbepausen die Lautstärke leise . Nach 1 Sekunde wird die Lautstärke wieder lauter. Woran kann dies liegen?

  • Neue Firmware 1.02.19

    Hulk Hogan - - iCord HD+ Plus

    Beitrag

    Moin, Neben den vorab beschriebenen Problem tritt bei mir immer noch das mit dem Einfrieren und Neustart bei Sender wie Sixx. Hat jemand eventuell eine Lösung? Vielen Dank.

  • Neue Firmware 1.02.19

    Hulk Hogan - - iCord HD+ Plus

    Beitrag

    Moin zusammen. Na dann werde ich es heute Abend mal ausprobieren. Hänge die HD+ mal wieder ins Netz..... Mal schaun, ob dann der Fehler bei Sixx weg ist.

  • Neue Firmware 1.02.19

    Hulk Hogan - - iCord HD+ Plus

    Beitrag

    Hallo Zusammen, habe gerade den iCord HD+ ageschaltet und er fragte, ob eine neue Software installiert werden soll. Ich ging auf ja. Kann nun das Problem mit den Sendern Sixx usw behoben sein? Damit meine ich, dass sich diese Sendern bei einer Netzwerkverbindung eingefroren sind.

  • Gerade ausprobiert, geht immer noch nicht....

  • Neustart bei Pro7 Gruppe

    Hulk Hogan - - Support

    Beitrag

    Hallo, Ja, vor vier Stunden. Leider ist das Problem mit eingesteckten LAN-Kabel immrr noch vorhanden. Hoffentlich kommt bald eine Lösung. ..

  • Hallo zusammen, Ich wollte nur mal nachfragen, ob das Einfrieren bei den Sendern nun behoben wurde. Habe das LAN-Kabel seitdem abgezogen. Vielen Dank.

  • Hallo zusammen, Weiss schon jemand, ob das Problem mit ProSieben uns Sixx schon behoben ist? Würde gerne über unsere EVO Aufnahme vom HD+ über das Netzwerk schauen. Traue mich jedoch nicht, dass Netzwerkkabel wieder anzustoßen. Vielen Dank für eine positiverschiedenen Antwort.

  • @tozi76, danke, wer lesen kann ist klar im Vorteil :-). War ja schon vorher beschrieben und klappt sogar.... mal schaun, wie lange...........

  • Ich mag nimmer mehr..... Hat schon jemand ne Idee, wie man das Umgehen kann??

  • Hallo, Kann es sein, dass der Fehler auch bei Sixx auftritt? Hatte am Wochenende ein Reset durchgeführt. Heute blieb die icord bei Sixx hängen.

  • @sirkimba Sorry, hatte gestern krine Lust mehr und bin ins Kino. Ja, ded rast beim Suchlauf flott durch, aber der iCord empfäng m. E. auch kein Signal von der Schüssel.

  • Hallo, Leider habe es nicht bei mir mitdem Sendersuchlauf auch mit kurz abgezogenen Satkabel nicth funktioniert. Hat jemand eine andere Lösung? Danke.

  • Keine Sender mehr gefunden

    Hulk Hogan - - iCord HD+ Plus

    Beitrag

    Hallo Zusammen, nachdem ich ein Werkreset durchgeführt habe, findet der iCord keine Sender mehr. Waran kann das liegen? Bitte um Hilfe.

  • Moin, habe auch das Problem. Habe vor Lese hier im Forum RESET durchgeführt. Jetzt findet die Kiste keine Sender mehr. Waran liegt das denn? Kann mir jemand helfen? Danke

  • kein Netzwerkzugriff

    Hulk Hogan - - iCord HD+ Plus

    Beitrag

    Moin everrest, na, eigentlich ganz einfach . Menü => Einstellungen => System => Internet Einstellung => Inhaltsfreigabe = auf ja und prüfen, ob iCord im Netzwerk eingebunden ist. Dann funktioniert es. Ich denke, die iCord hat sich nicht durch Geisterhand verstellt. Vermutlich war es meine Frau, als sie mal in den Einstellung herum gespielt hat :295: . Gestern schön die Aufnahmen im Wohnzimmer über die Evo geschaut.... Ich hoffe, dass Du nun klar kommst.... LG

  • kein Netzwerkzugriff

    Hulk Hogan - - iCord HD+ Plus

    Beitrag

    Hallo, läuft jetzt. Lag aber nicht am Kabel, sondern es hat sich eine Einstellung der Inhaltsfreigaben geändert. Habe diese wieder freigegeben und alles läuft... Vielen Dank.