Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

  • Neue Firmware 1.01.24

    Andreas1969 - - Allgemeines

    Beitrag

    Zitat von quallo: „Gibt es eine Möglichkeit wieder auf die vorherige Version zu gehen? “ Ja, gibt es. Weiteres kannst Du hier nachlesen Klick Gruß Andreas

  • Custom Rom

    Andreas1969 - - Allgemeines

    Beitrag

    Nein, für den Mini gibt es so etwas nicht. Gruß Andreas

  • Firmware-Update funktioniert nicht

    Andreas1969 - - Support

    Beitrag

    Na, dann hoffe ich mal, daß der iCord Cable jetzt nach 3-4 Stunden Betrieb keine Ausfallerscheinungen mehr zeigt. Gruß Andreas

  • Firmware-Update funktioniert nicht

    Andreas1969 - - Support

    Beitrag

    Zitat von Heihelhof: „Wenn ich bearbeitete Filme auf den iCord cable zurück speichere, wird der USB-Stick bisher immer erkannt. “ Hallo Helge, das bedeutet garnichts. Vom Bootloader werden nicht so viele Sticks erkannt, als wenn der iCord komplett hochgefahren ist. Im Bootloader sind nur grundlegende Treiber enthalten, da werden aktuelle, bzw. auch größere Sticks dann nicht erkannt. Gruß Andreas

  • Firmware-Update funktioniert nicht

    Andreas1969 - - Support

    Beitrag

    Zitat von Heihelhof: „Das Update funktioniert auch nach weiteren Versuchen einfach nicht. “ Was für einen Stick hast du denn verwendet? Die Receiver haben teilweise Probleme mit größeren Sticks (32, 64 GB) Probiere es mal mit einem älteren Stick (2, 4, 8 GB), die werden eigentlich immer erkannt. Gruß Andreas

  • iCord cable - Thermisches Problem?

    Andreas1969 - - Support

    Beitrag

    Zitat von Heihelhof: „Nur, wie geht es jetzt weiter? Wie kann ich damit meinen iCord cable aktualisieren? “ Das steht doch in der Installationsanweisung: Zitat von Installationsanweisung: „– Kopieren Sie die Datei auf einen handelsüblichen USB-Stick und stecken Sie diesen in den Receiver. Dann starten Sie das Gerät neu und halten Sie den Powerbutton am Gerät gedrückt bis der Updatemenü am Bildschirm erscheint. “

  • iCord cable - Thermisches Problem?

    Andreas1969 - - Support

    Beitrag

    Zitat von Heihelhof: „Doch, wo finde ich die FW-Version 1.01.23 und wie kann ich diese manuell installieren? “ Auf der Humax Homepage, dort gibt es auch eine Installationsanweisung. Klick Gruß Andreas

  • iCord cable - Thermisches Problem?

    Andreas1969 - - Support

    Beitrag

    Ein thermisches Problem wäre eigentlich unlogisch. Zitat von Heihelhof: „Nachdem das Gerät über den Netzschalter (hinten am Gehäuse) ausgeschaltet und nach kurzer Wartezeit wieder eingeschaltet wird, startet der iCord cable ganz normal und alle Funktionen arbeiten wieder einwandfrei. Nach einigen Stunden wiederholen sich dann die geschilderten Störungen. “ Dann würde der Receiver ja nicht weitere 4 Stunden fehlerfrei laufen, er hat ja schon (erhöhte) Betriebstemperatur. Welche FW läuft denn auf …

  • Hier ist der Beitrag, das funktioniert auch beim UHD. Update des Evolutions verhindern für Fritz!Box-Besitzer Gruß Andreas

  • Ich hatte es mit der 1.00.28 probiert. Die ist aber schon etwas älter. Damit funktionierte es tadellos. Du könntest aber auch mal die 1.00.40 oder 1.00.39 probieren. Gruß Andreas

  • Neue Firmware 1.02.59

    Andreas1969 - - Allgemein

    Beitrag

    Zitat von kleinerleimer: „gab es da nicht eine Anleitung wie man das machen muß “ - Zuerst gilt es das „versteckte“ Menü am Evolution aufzurufen. Dies geschieht indem man unter Einstellungen -->Systemeinstellungen -->SystemInformation aufruft. - Hier gibt man über die Fernbedienung die folgende Tastenkombination ein: rot-grün-gelb-blau-grün-gelb-blau - Das nun angezeigte Menü erlaubt es über die entsprechenden Funktion db-in und db-out die Programmliste auf einen angeschlossenen USB-Stick zu im-…

  • Zitat von Andreas1969: „Da scheint sich wohl doch mit einem der letzten FW Updates beim UHD 4tune+ ein Bug eingeschlichen zu haben. Am Panasonic TV liegt es jedenfalls nicht. “ Ich hab jetzt mal eine ältere FW Version auf dem UHD 4tune+ installiert. Damit gibt es keine Probleme, SAT -> IP funktioniert dann in Kombination mit dem Pana TV einwandfrei. Somit handelt es sich um einen Fehler in der aktuellen FW-Version des UHD 4tune+ Gruß Andreas

  • Zitat von e_blum: „Ihr Lieben, danke schon mal für die Antworten ... ... tja, dann wirds wohl der TV sein, denn: PC läuft mit DVB-Viewer Andreas, Du vermutest einen Bug...?! Leider hab ich schon die neueste FW 3022 drauf, damit scheint ein bekannter Bug leider (noch) nicht behoben zu sein ... Tja, ich werd wohl mal den Tel-Support kontaktieren müssen ... “ So, ich hab jetzt noch mal nachgeschaut. Also es liegt definitiv am UHD 4tune+ Das hätte ich jetzt nicht gedacht, da andere SAT -》IP Clients …

  • Zitat von e_blum: „Hmm, auf der HP von panasonic finde ich DAS av.jpn.support.panasonic.com/s…17/down_eu_uk_cis_01.html Ich würde mich GERN irren! “ Ich hab einen Panasonic TX-55 CXX759, daher die andere FW Version. av.jpn.support.panasonic.com/s…15/down_eu_uk_cis_02.html

  • Also hier funktioniert die Fernprogrammierung. Gerade auf ZDF getestet, 5 Minuten später ist die Programmierung auf dem EVO gelandet. Gruß Andreas

  • Auf meinem Panasonic läuft die FW 3.228 Gruß Andreas

  • EPG - Keine Programminformationen

    Andreas1969 - - Allgemein

    Beitrag

    Zitat von anjaunddirk: „Hi mystasia, schaue mal in Beitrag 8 nach. EPG weg Grüße, anjaunddirk “ Der UHD ist davon aber nicht betroffen. Bei mir ist der EPG für die vollen 7 Tage gefüllt. @mystasia Ist der UHD bei Dir noch korrekt ins Netzwerk eingebunden? Gruß Andreas

  • Zitat von Duddits: „Dann probiere doch mal mit dem PC ob der als Sat->IP Client funktioniert. Wenn ja, dann würde ich das Problem beim TV sehen. “ Alle anderen SAT -> IP Clients (PC, H1, HD+ Connect) funktionieren einwandfrei. Der Fehler tritt nur beim Pana TV auf. Wie gesagt, es hat schon mal funktioniert. Ich tippe mal darauf, daß der Pana selbst einen Bug hat (da gab es ja auch seitens Panasonic FW Updates) Gruß Andreas

  • Zitat von e_blum: „Ich möchte SAT-IP nutzen, habe den HUMAX UHD 4tune+, der als Server dient und den Panasonic tx-32ESW504 im Schlafzimmer als TV-IP Client. Alles eingerichtet, hab alles an einer 1und1-fritzbox (7362SL), Netzwerk verbunden (sowohl WLAN als auch DLAN, TP-Link), Sendersuchlauf prima, Sender laufen auch, alles so wie ich es haben will ... Aber: nach exakt 49 Sekunden verliert der Panasonic das Signal ! “ Selber Fehler bei mir, nach ca. 50 Sekunden kommt auf dem Pana die Meldung "ke…

  • Aufnahme fehlgeschlagen Stomausfall

    Andreas1969 - - Support

    Beitrag

    Zitat von martin4: „Hatte ich auch. Es gibt hier einen Beitrag, wie Standby- und Sat IP Zeiten einzustellen sind. Das hat bei mir geholfen. Geh mal auf die Suche nach diesem Beitrag. “ Hier ist der Link zum Beitrag: Workaround zur Stabilisierung des EVO´s Gruß Andreas