Suchergebnisse

Suchergebnisse 1-4 von insgesamt 4.

  • Platoon 1.2.2

    KasparWalt - - iCord HD

    Beitrag

    Hallo Shrike OK , hab in der zwischenzeit etwas herumgespielt. Die FilmInfos davor und danach gelöscht - die Uhrzeiten / Längen verändert usw. (die richtige Filminfo ist vorhanden) danach wurde alles fehlerfrei übernommen. (nachkontrolle auch OK) Nach der übertragung zum icord war jedoch die Filminfo weg - Es wird nur ein leeres Feld angezeigt. Ich habes es dann mit einem anderen Aufgezeichneten Film noch einmal versucht - Auswahl in Platoon =OK, jedoch im iCordHD selbst kein Filminfo. Irgentetw…

  • Platoon 1.2.2

    KasparWalt - - iCord HD

    Beitrag

    Hallo Shrike, danke für die Info Im editHMT kann ich je nach Uhrzeit die verschiedenen Zeiten / EPG Info und Titel / beschreibungen auswählen (die Richtigen) aber bei der Übernahme erhalte ich eine Fehlermeldung "ungültige Zeitbereiche der EPG-Blöcke! bitte korrigieren" was ist damit gemeint? Die sichtbaren Texte / infos zu dem Film sind eigentlich richtig ! Gruß

  • Platoon 1.2.2

    KasparWalt - - iCord HD

    Beitrag

    Fehlermeldung Platoon 1.2.2 Hallo, Wenn ich 2 Filme direkt hintereinander vom iCordHD aufnehme und die beiden Filme dann mit Platoon schneide, und wieder in den iCordHD zurückübertrage dann stimmt die Info Anzeige des zweiten Films nicht. Es wird immer der Text des ersten Films angezeigt. Gruß

  • hitchhiker's guide to the TVTV epg

    KasparWalt - - iCord HD

    Beitrag

    Also ich habe die Festplatte aus dem Icord an einen SataPort im PC angechlossen, die Paragon soft von CD gebootet, Die erste Partition (2GB) um 300MB verleinert und die zweite Partition (100MB) um diese nun freien 300MB auf 400MB vergrößert. Wieder in den ICord eingebaut. Alles funktioniert einwandfrei - keine EPG Probleme kein einfrieren, kein hängenbleiben mehr. Alle vorherigen Aufnahmen sind noch vorhanden Viel Erfolg