Suchergebnisse

Suchergebnisse 1-20 von insgesamt 500.

  • Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    geht wieder bis 15.5.

  • Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    Mein EPG geht zur Zeit wieder nur bis einschliesslich 9.5.2017. Ist das bei Euch auch so?

  • ONE HD

    RolfS - - iCord HD

    Beitrag

    ONE SD sendet auf Transponder 10744 MHz FEC 5/6, ONE HD sendet auf Transponder 11053MHz FEC 2/3 SR 22000. Möglicherweise hast Du den Transponder 11053MHz nicht im ICord gespeichert. Du kannst diesen aber mit den o.g. Daten manuell anlegen.

  • Forumsuche und Anmeldung

    RolfS - - Fragen und Vorschläge zum Forum

    Beitrag

    Danke für den Tip! Bis jetzt scheint es zu klappen......

  • Forumsuche und Anmeldung

    RolfS - - Fragen und Vorschläge zum Forum

    Beitrag

    Auch bei mir ist eine häufige Wiederanmeldung erforderlich, obwohl ich "angemeldet bleiben" angekreuzt habe und den PC seither nicht abgeschaltet habe. Diesen Effekt beobachte ich aber erst seit ca. einer Woche.

  • iCord HD - Transponderliste aktualisieren

    RolfS - - iCord HD

    Beitrag

    Du kannst es ja mal mit dem Einspielen einer Kanalliste aus dem Wiki versuchen: icordforum.com/filebase/index.php?file-list/51-icord-hd/&

  • iCord HD - Transponderliste aktualisieren

    RolfS - - iCord HD

    Beitrag

    Du kannst doch beim ICord jede gewünschte Transponderfrequenz manuell eingeben. Natürlich "kennt" er neu dazugekommene Transponder nicht von selbst. Ausserdem ist es belanglos, ob Du 12603MHz oder 12604MHz eingibst; die exakte Transponderfrequenz liegt ohnehin dazwischen.

  • Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    Kann ich bestätigen, dei ICord hat wieder alle EPG-Daten bis 29.4. @Roger2009: Du solltest inzwischen wissen, dass das kein spezifisches ICord-Problem ist. Kathrein-Receiver hatten dieselben Probleme (siehe Info weiter oben)

  • Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    ....einfach im Menu unter "Einstellungen" den EPG-Download auf "deaktiviert" setzen. Dann holt sich der ICord den EPG des laufenden TV-Programms.

  • EPG-Download funktioniert nicht mehr

    RolfS - - iCord HD

    Beitrag

    Guckst Du hier: Wieder mal kein TVTV EPG?

  • Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    Danke für die Info, dann scheint das also wie vermutet kein HUMAX-spezifisches Problem zu sein.

  • Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    Die TVTV-Daten werden ja über Astra1 (19,2° E) auf dem Transponder 12604 Mhz übertragen. Dann müssten ja auch andere Receiver als der ICord HD , die darauf zugreifen, keine aktuellen EPG-Daten mehr haben.

  • Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    ....hätte mich nach fast 3 Wochen auch gewundert.

  • Bild flimmert

    RolfS - - iCord HD

    Beitrag

    Ja, ich vermute die HDMI-Verbindung. Hast Du einen 2. HDMI-Eingang am TV-Gerät oder kannst mal an einem anderen TV testen? Evtl. auch mal das HDMI-Kabel wechseln. Wenn der Fehler bleibt ist wohl der HDMI-Port am ICord defekt. Mit SCART gehts fehlerfrei?

  • Bild flimmert

    RolfS - - iCord HD

    Beitrag

    Hast Du den TV via HDMI oder über die SCART-Buchse angeschlossen? Evtl. mal den anderen Anschluß testen.

  • Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    Danke für die Rückmeldung! Da es in früheren Jahren immer mal wieder Probleme bei er Bereitstellung oder der Übertragung der EPG-Daten gab, glaube ich nicht an einen Gerätefehler. Mal schauen, ob sich noch andere Betroffene melden. Der Fehler müsste ja auch bei anderen Geräten auftreten. Wenn Dein ICord ansonsten problemlos läuft würde ich den weiterbetreiben solange es geht.....

  • Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    Ich habe gestern abend festgestellt, dass der EPG bei mir nur bis einschliesslich 15.4. vorhanden ist, auch über Nacht erfolgte keine Aktualisierung. Kann die Beobachtung jemand bestätigen?

  • Kurz aufnahme mal ja mal nein

    RolfS - - PDR iCord HD

    Beitrag

    Es gibt ein eigenes Forum für den PDR ICord HD: icordforum.com/index.php/Board/96-PDR-iCord-HD/

  • Kurz aufnahme mal ja mal nein

    RolfS - - PDR iCord HD

    Beitrag

    Wenn Du wirklich den ICord PDR hast solltest Du im entsprechenden Forum posten. Ausserdem käme es der Lesbarkeit Deines Textes zugute, wenn Du ab und zu ein Paar Satzzeichen verwenden würdest.

  • Zitat von svenicord: „ Kann es wirklich sein, dass durch defekte Elkos gewisse Sender nicht funktionieren und andere richtig und ganz normal angezeigt werden?“ Leider kann es durch die defekten Elkos zu den unmöglichsten Fehlern kommen. Die Materialkosten betragen nur wenige € und Du kennst sicher jemanden der löten kann. Der Austausch der 7 in Frage kommenden Elkos ist nach der Anleitung in wenigen Minuten erledigt. Hierfür gibt es auch einen fertigen Umbausatz. siehe auch hier: Umstieg von Ico…