Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

  • Receiver stürzt plötzlich ab

    dau0815 - - iCord HD

    Beitrag

    Zitat von alejadinho: „Woher bekomme ich die Ersatzteile? “ --> Netzteil Reparaturset 2 für Humax ICord HD <--

  • Icord HD Pvr ohne Ton

    dau0815 - - iCord HD

    Beitrag

    Danke. Hab's (für andere) in den richtigen Bereich verschoben.

  • Dann hast Du nicht den "iCord HD Plus". Bei dem geht weder ein Im- noch ein Export der Kanalliste.

  • HDCP Kopierschutz Fehler

    dau0815 - - Support

    Beitrag

    Zitat von whats01: „Ja, der Receiver war ja vorher am Vorgänger LG OLED55B6D angeschlossen und da kam diese Fehlermeldung nicht. “ Siehst du... Dann kannst Du Dir doch ausrechnen, am wem es liegt. Da es beides UHD-Fernseher sind, braucht es auch die selben HDCP-Versionen. Also macht doch der "Neue" etwas falsch, oder wie siehst Du das? Eine andere Möglichkeit wäre noch, die anderen HDMI-Anschlüsse auszuprobieren. Vielleicht wird HDCP nicht an allen Anschlüssen unterstützt.

  • HDCP Kopierschutz Fehler

    dau0815 - - Support

    Beitrag

    Ja, die Meldung kommt vom Receiver. Das heißt aber noch lange nicht, dass dieser auch schuld daran ist. Die Meldung sagt lediglich aus, dass sich die beiden Geräte nicht "einig" werden und der TV die geforderte HDCP-Version nicht unterstützt. Da schieben sich die Hersteller gerne gegenseitig die Schuld in die Schuhe. Hast Du mal einen Test an einem anderen (UHD-)TV gemacht?

  • HDCP Kopierschutz Fehler

    dau0815 - - Support

    Beitrag

    Zitat von whats01: „jetzt hat sich rausgestellt, dass der UHD 4tune+ das Problem darstellt “ Wie hast Du das festgestellt?

  • Icord HD Pvr ohne Ton

    dau0815 - - iCord HD

    Beitrag

    Bitte beantworte trotzdem noch meine Frage nach dem iCord, von dem Du sprichst.

  • Ist ja auch klar. Wie soll man auch ohne den Receiver untewrsuchen zu können, feststellen, was defekt ist?

  • Neue Firmware 1.00.40

    dau0815 - - Support

    Beitrag

    Hi @kamaxx, You writes in the UHD section of this forum. But you have the "iCord HD Plus" standing in your profile. What receiver do you have exactly?

  • Icord HD Pvr ohne Ton

    dau0815 - - iCord HD

    Beitrag

    Hallo Stephan, Du postest im UHD-Bereich, hast aber den "alten" "iCordHD" in Deinem Profil stehen. Um welchen Receiver geht es jetzt?

  • ONE HD

    dau0815 - - iCord HD

    Beitrag

    Oder einen Suchlauf mit aktivierter "Netzwerksuche" durchführen. Eine "manuelle" Suche habe ich so noch nie benötigt.

  • iCord HD - Transponderliste aktualisieren

    dau0815 - - iCord HD

    Beitrag

    Also ich schlag' mich auch nicht mit Transponderlisten rum. Ich aktiviere beim Sendersuchlauf einfach immer die "Netzwerksuche". Bisher hat er so immer alles gefunden. Dauert dafür aber länger. Aber das nehme ich inkauf.

  • Tuner defekt? Oder doch Bedienungsfehler?

    dau0815 - - Support

    Beitrag

    Vor allem: Starte mal einen Sendersuchlauf. Wahrscheinlich stimmt nur die Antennenkonfiguration nicht. Der Receiver erkennt die dann bei einem Suchlauf. Wie sieht denn die eingestellte Konfiguration aus?

  • Kein Netzwerk

    dau0815 - - iCord HD

    Beitrag

    Zitat von hennes60: „Die MAC-Adresse im Menü stimmt mit dem Aufkleber überein “ Aha. Dann stimmte wohl folgende Info nicht so ganz. Zitat von hennes60: „und siehe da, die IP-Adresse steht auf 0.0.0.0 und im Statusbild ist die MAC-Adresse auch auf null. “ Sondern Du meintest da wahrscheinlich auch die IP, oder? Aber egal. Hauptsache es läuft wieder und es kann ein schönes Wochenende werden. Danke für die Erfolgsmeldung.

  • Kein Netzwerk

    dau0815 - - iCord HD

    Beitrag

    --> Hier <-- gibt es ein Tool, mit dem man die MAC wiederherstellen können soll. Ob es funktioniert, weiß ich nicht. Hab's noch nie selber probieren müssen.

  • Kein Netzwerk

    dau0815 - - iCord HD

    Beitrag

    Ok. Das bedeutet jetzt mal zumindest, dass der iCord tatsächlich unter dieser IP erreichbar ist. Aber irgendwas ist da nicht in Ordnung, wenn es mir einem anderen Receiver klappt. Du könntest mal versuchen mittels der "RESETOPT"-Funktion die CORTEX-Einstellungen auf den Standard zu setzen. Keine Angst, die normalen Receiver-Einstellungen werden dadurch nicht beeinträchtigt. 1. iCord vom Netz trennen 2. bei gedrückter RECORD-Taste (am Gerät) die Netzspannung wieder zuführen 3. RECORD-Taste so lan…

  • Kein Netzwerk

    dau0815 - - iCord HD

    Beitrag

    Nochmal: Die Netzwerkeinstellungen im OSD-Menü haben keine Relevanz, wenn die CORTEX-Firmware installiert ist. Bitte aktiviere dort NICHTS. Weder das Netzwerk, noch den FTP-Server. "Kein Netzwerk" ist dort richtig, weil die Standard-Software hier keine Verbindung mehr aufbaut. Dies tut einzig und alleine die CORTEX-Erweiterung. Mach die Prozedur (sicherheitshalber) noch einmal. Wenn Du jetzt eine neue IP von der FB bekommen hast, so versuch erst mal den Receiver "anzupingen". Also eine "Eingabea…

  • Kein Netzwerk

    dau0815 - - iCord HD

    Beitrag

    Hallo, kein Problem. Also. Wie ich schon sagte, wenn Du CORTEX installiert hast, so ist die Netzwerk-Konfiguration im OSD-Menü irrelevant. Diese wird inaktiviert, sobald im Web-Interface der CORTEX-Firmware das Netzwerk installiert ist. Du sagst, der iCord taucht in der FB auf. Ist denn der Eintrag auch aktuell? Schalte den iCord mal aus, lösch den Eintrag bei der FB raus und schau, ob er erneut in der FB auftaucht und welche IP er dabei bekommt. Oder hast Du einfach mal versucht, im Browser die…

  • Kein Netzwerk

    dau0815 - - iCord HD

    Beitrag

    Hast Du einen Dropbox-Account? Dann kannst Du die Bilder da raufladen, und dann den Ordner freigeben. Du erhälst einen Link, den Du mir, wenn Du ihn nicht öffentlich posten willst, per PN schicken.

  • Kein Netzwerk

    dau0815 - - iCord HD

    Beitrag

    Ok, dann dürfte das "Problem" klar sein: Da die CORTEX-Firmware einen eigenen Netzwerk-Client, sowie FTP-Server zur Verfügung stellt, darf der "normale" FTP-Server nicht aktiv sein. Außerdem sind die "normalen" Netzwerk-Einstellungen nicht von Bedeutung. Hast Du in der CORTEX-Oberfläche das Netzwerk mit festen Netzwerk-Einstellungen belegt oder hast Du DHCP aktiv?