Suchergebnisse

Suchergebnisse 1-8 von insgesamt 8.

  • Evo und Sky V13

    robicord - - Support

    Beitrag

    Wie kann ich da Pairing verhindern bzw. unterbinden? Und was wird gepairt? Karte und CAM oder was mit dem Receiver?

  • UHD und Sky V13

    robicord - - Support

    Beitrag

    Hallo, ich habe nun hier zwar jetzt sehr lange gesucht, finde aber keine Antwort oder ich bin zu doof Funktioniert irgendein xxxCAM mit der V13 Karte Ich möchte halt aufzeichnen, timeshiften usw. wie bisher mit meinem iCord HD. In dem steckt ein XXX und funzt tippi-toppi seit mehreren Jahren Ich suche keine Anleitung oder so (wenn doch: auch gut ) EDIT by dau0815: Bitte KEIN CAM, das sich nicht in der Positivliste befindet, auch nur andeuten. Danke.

  • Evo und Sky V13

    robicord - - Support

    Beitrag

    Hallo, ich habe nun hier zwar jetzt sehr lange gesucht, finde aber keine Antwort oder ich bin zu doof Funktioniert irgendein xxxCAM mit der V13 Karte? Ich möchte halt aufzeichnen, timeshiften usw. wie bisher mit meinem iCord HD. In dem steckt ein XXX und funzt tippi-toppi seit mehreren Jahren Ich suche keine Anleitung oder so (wenn doch: auch gut ) EDIT by dau0815: Bitte KEIN CAM, das sich nicht in der Positivliste befindet, auch nur andeuten. Danke.

  • Timeshift - spulen und springen

    robicord - - iCord HD

    Beitrag

    Klaaaaar Aber watt umsonst is nehm ich mit

  • Timeshift - spulen und springen

    robicord - - iCord HD

    Beitrag

    Sky hat ja HD+ freigeschaltet und ich zahle das nicht extra... Rob

  • Timeshift - spulen und springen

    robicord - - iCord HD

    Beitrag

    OK - alles klar...! Ist nur bei HD+, also Sat.1 und RTL HD so puke Gibt's da nichts von Ratiofarm - äääääh .... ein Patch???

  • Timeshift - spulen und springen

    robicord - - iCord HD

    Beitrag

    ...kann das sein, dass das nur bei unverschlüsselten Sendern geht? Merke eben, dass RTL HD nicht geht, RTL wohl! Sky geht auch! Rob

  • Timeshift - spulen und springen

    robicord - - iCord HD

    Beitrag

    Hallo zusammen, ich habe seit Samstag einen iCord mit FW .37 und Probleme beim Timeshiften. Hatte vorher einen Topfield 7700 und bei dem konnte man vor und zurück spulen < und > sowie springen << und >> und auch durch Eingabe einer Prozentzahl. Das geht bei meinem iCord irgendwie nur rückwärts Mach ich was falsch oder denke ich falsch oder woran liegt's? Danke vorab für eure Hilfe! Rob P.S.: Der iCord idt KLassen besser als der TF 7700...!!!