Verliere Netzwerk Verbindung

      Verliere Netzwerk Verbindung

      Hallo Leute,

      ich habe ein Problem mit der Netzwerkverbindung vom 4tune, vielleicht kann mir einer von euch sagen woran das liegt...

      Ich habe den 4tune per LAN-Kabel angeschlossen (weil er leider die Länge meines WLAN keys nicht verarbeiten kann!?!?!) und das funktioniert soweit auch ganz gut. Aber alle paar Tage oder auch erst nach Wochen ist die Netzwerkverbindung "disconnected". Alle anderen Geräte an diesem Switch arbeiten einwandfrei und auch Umstecken des Humax nütz nix. Nur Stecker raus und neu Starten. Danach ist dann aber wieder alles OK und läuft für eine Weile.

      ?(
      Ich kann Dir zwar nicht sagen woran das liegt, habe aber das gleiche Problem. Inzwischen nervt das gewaltig.
      UHD 4tune+, DESNAG 1.00.38 --->wegen Fehler zurück auf 1.00.16
      iCordHD, GXLSCI 1.00.19, RootFS 1.1.0
      VU+ Duo², VTi 11.0.x

      Samsung UE48JU6580
      Hi,

      mir ist es zum ersten Mal aufgefallen als der UHD im Standby blieb, trotz Ausschalt-Befehl. Das Gerät läßt sich dann einfach nicht ausschalten, ein Kaltstart ist nötig.
      Auf der Suche nach der Ursache bin ich auf den Fehler (Disconnected) aufmerksam geworden.
      Tritt bei mir seit einem halben Jahr häufig auf, habe aber noch keinen Zusammenhang zu irgendeinem Ereignis feststellen können.
      UHD 4tune+, DESNAG 1.00.38 --->wegen Fehler zurück auf 1.00.16
      iCordHD, GXLSCI 1.00.19, RootFS 1.1.0
      VU+ Duo², VTi 11.0.x

      Samsung UE48JU6580