Suchergebnisse

Suchergebnisse 1-20 von insgesamt 164.

  • Benutzer-Avatarbild

    Evo und Sky V13

    euenheimer - - Support

    Beitrag

    ... aber nicht im icord (zumindest Evolution)!

  • Benutzer-Avatarbild

    Evo und Sky V13

    euenheimer - - Support

    Beitrag

    ...bis zum Pairing

  • Benutzer-Avatarbild

    EPG neue Sender

    euenheimer - - Support

    Beitrag

    Panik ist kein Thema. Ist halt doof wegen Programm-Anzeige und Timer-Programmierung

  • Benutzer-Avatarbild

    EPG neue Sender

    euenheimer - - Support

    Beitrag

    Hat hier noch jemand das Problem, dass es von den neuen / geänderten Programmen wie Sky 1, Sky Family, Sky Arts, N24 Doku, kabelkanal Doku, Sky Atlantic+1, insight, usw. noch keine EPG-Daten , bzw noch nicht einmal Sender Logos im Guide angezeigt werden? Ich frage, da ich die Kanäle immer manuell mit Omega editiere, und es dabei zu Fehlern kommen kann.

  • Benutzer-Avatarbild

    Nein,muss bei Dir liegen. Ich hab noch die 47er

  • Benutzer-Avatarbild

    Evolution nervt wieder

    euenheimer - - Allgemein

    Beitrag

    Ich hatte so ein Verhalten einmal auf dem uralten icordHD. Da war es die Festplatte.

  • Benutzer-Avatarbild

    Evolution nervt wieder

    euenheimer - - Allgemein

    Beitrag

    ich glaube nicht an einen Zusammenhang mit der Sw-Version. Unter der 53 ist der Fehler hier noch nie beschrieben worden.

  • Benutzer-Avatarbild

    Evolution nervt wieder

    euenheimer - - Allgemein

    Beitrag

    klingt nach Festplatten-Defekt. Ich würde die mal formatieren oder eine andere ausprobieren.

  • Benutzer-Avatarbild

    Sky Atlantic +1 HD EPG

    euenheimer - - Allgemein

    Beitrag

    Danke, kann geschlossen werden.

  • Benutzer-Avatarbild

    Sky Atlantic +1 HD EPG

    euenheimer - - Allgemein

    Beitrag

    Danke für die Meldung!

  • Benutzer-Avatarbild

    Sky Atlantic +1 HD EPG

    euenheimer - - Allgemein

    Beitrag

    ich mache nie automatische Sendersuchen, sondern editiere meine Senderliste mit Omega. Deshalb meine Bitte, die Sendersettings von Sky Atlantic +1 HD hier zu posten oder mir per PM zu schicken. Oder wenn einer das gleiche Problem hat, es mitzuteilen. Das würde mir auch helfen.

  • Benutzer-Avatarbild

    Sky Atlantic +1 HD EPG

    euenheimer - - Allgemein

    Beitrag

    Der Sender läuft ja - nur der EPG ist falsch

  • Benutzer-Avatarbild

    Sky Atlantic +1 HD EPG

    euenheimer - - Allgemein

    Beitrag

    Bei mir erscheint bei Sky Atlantic +1 HD der EPG von Motorvision TV. Kann mir jemand, bei dem der EPG von Sky Atlantic +1 HD richtig angezeigt wird, einen Screenshot aus Omega, oder zumindest die SID von Sky Atlantic +1 HD zukommen lassen. Anscheinend ist die SID 144 nicht richtig.

  • Benutzer-Avatarbild

    Pro7/Sat.1 EPG Problem

    euenheimer - - Allgemein

    Beitrag

    Nein, tut es nicht. Bei meinem Evo gibt es im EPG lediglich Lücken bei den neulich auf einen anderen Transponder gewandertensky Sendern (zB Spiegel Geschichte, sky cinema+1 und +24,usw) und neuen Sky Sendern (zB Atlantc+1). Alles andere ist so komplett wie noch nie im Evo EPG!

  • Benutzer-Avatarbild

    Automatische Aktivierung IP-EPG

    euenheimer - - Allgemein

    Beitrag

    @christian guckst Du hier: Sehr geehrte Kunden, bitte entschuldigen Sie die Unannehmlichkeiten durch das Nichterscheinen der EPG Informationen auf Programmen der ProSieben Sat1 – Gruppe.Wir freuen uns, Ihnen mitteilen zu können, dass wir dieses Problem zum 16. März hin gelöst haben werden. Ab diesem Datum werden Ihnen die vollständigen EPG-Informationen wieder zur Verfügung stehen. Falls Sie nicht so lange warten möchten, können Sie diesen Fehler ab dem 02. März in 3 einfachen Schritten selbst b…

  • Benutzer-Avatarbild

    Automatische Aktivierung IP-EPG

    euenheimer - - Allgemein

    Beitrag

    Frag Shadi. Der weiß alles. Vor allem besser.

  • Benutzer-Avatarbild

    CI+ OT Diskussion

    euenheimer - - Allgemein

    Beitrag

    Hmmm, beim icordHD wurden auch mit einem Firmware-Update, ich glaube Version 1.00.37, die HD+ Restriktionen umgesetzt!

  • Benutzer-Avatarbild

    Pro7/Sat.1 EPG Problem

    euenheimer - - Allgemein

    Beitrag

    Vielleicht nicht von Humax...

  • Benutzer-Avatarbild

    Pro7/Sat.1 EPG Problem

    euenheimer - - Allgemein

    Beitrag

    Wenn das denn überhaupt ein Bug ist und nicht ein Feature!

  • Benutzer-Avatarbild

    Pro7/Sat.1 EPG Problem

    euenheimer - - Allgemein

    Beitrag

    wie schon mal an anderer Stelle hier gepostet (und dabei ausgelacht worden): mir ist dieser Effekt schon letztes Wochenende aufgefallen. Inkl. Löschung der Programmierungen!