Suchergebnisse

Suchergebnisse 1-20 von insgesamt 483.

  • Benutzer-Avatarbild

    Kurz aufnahme mal ja mal nein

    RolfS - - PDR iCord HD

    Beitrag

    Es gibt ein eigenes Forum für den PDR ICord HD: icordforum.com/index.php/Board/96-PDR-iCord-HD/

  • Benutzer-Avatarbild

    Kurz aufnahme mal ja mal nein

    RolfS - - PDR iCord HD

    Beitrag

    Wenn Du wirklich den ICord PDR hast solltest Du im entsprechenden Forum posten. Ausserdem käme es der Lesbarkeit Deines Textes zugute, wenn Du ab und zu ein Paar Satzzeichen verwenden würdest.

  • Benutzer-Avatarbild

    Zitat von svenicord: „ Kann es wirklich sein, dass durch defekte Elkos gewisse Sender nicht funktionieren und andere richtig und ganz normal angezeigt werden?“ Leider kann es durch die defekten Elkos zu den unmöglichsten Fehlern kommen. Die Materialkosten betragen nur wenige € und Du kennst sicher jemanden der löten kann. Der Austausch der 7 in Frage kommenden Elkos ist nach der Anleitung in wenigen Minuten erledigt. Hierfür gibt es auch einen fertigen Umbausatz. siehe auch hier: Umstieg von Ico…

  • Benutzer-Avatarbild

    Ich nehme an Du hast den ICord HD? Leider staht das nicht in Deiner Signatur. Wie alt ist das Gerät und hast Du die Elkos im Netzteil schon mal ausgetauscht? Das ist mit großer Wahrscheinlichkeit die Ursache.

  • Benutzer-Avatarbild

    Lippen Sync

    RolfS - - iCord HD

    Beitrag

    ...nur beim BR Süd? bei mir tritt das auch bei anderen Sendern auf. Einfach 2x die Pause-Taste drücken, dann gehts normalerweise wieder. Oder kurz auf einen anderen Kanal schalten und wieder zurück..... Mit Omega kannst Du nur Kanallisten editieren.

  • Benutzer-Avatarbild

    Du bist hier im Forum für den ICord HD PLUS. Wenn Du den "alten" ICord HD hast (wie in Deiner Signatur geschrieben) solltest Du die Frage im entsprechenden Forum posten.

  • Benutzer-Avatarbild

    iCord HD, Anschaffung von 11/2011

    RolfS - - iCord HD

    Beitrag

    Programmierst Du die Sendungen über EPG oder manuell? Programmiere doch einfach mal eine beliebige Sendung und beobachte parallel, ob der ICord zu den von Dir vorgegebenen Zeiten aufnimmt. Es ist unwahrscheinlich, dass der Effekt mit den Elkos zu tun hat.

  • Benutzer-Avatarbild

    Filme hakeln seit gestern dauernd

    RolfS - - iCord HD

    Beitrag

    ....dann würde ich mal die Festplatte in den anderen ICord einbauen, ob der Fehler mitwandert.

  • Benutzer-Avatarbild

    Filme hakeln seit gestern dauernd

    RolfS - - iCord HD

    Beitrag

    Zitat von trialelmi: „Danke für die Antwort. Danach hatte ich sofort geschaut und da ist nicht eine gewölbt...“ Du siehst das den Elkos von aussen nicht an, ob sie defekt sind. Nachdem Dein ICord 6 Jahre alt ist solltest Du die Elkos auf jeden Fall austauschen (lassen).

  • Benutzer-Avatarbild

    iCord HD, Anschaffung von 11/2011

    RolfS - - iCord HD

    Beitrag

    Nachdem Dein ICord schon 5 Jahre auf dem Buckel hat ist die Wahrscheinlichkeit groß, dass die Elkos die Ursache sind; das führt zu den merkwürdigsten Effekten. Der Austausch ist nicht teuer und einfach durchzuführen. Kann also sicher nicht schaden.....

  • Benutzer-Avatarbild

    Keine Verbindung von Win10 64 Bit zum Icord HD

    RolfS - - iCord HD

    Beitrag

    Hast Du mal die Dateinamen angeschaut? Der Dateitransfer klappt nämlich nicht, wenn vor dem Dateinamen ein Sonderzeichen vorhanden ist. Probiers mal hiermit: RenameHumaxFTP

  • Benutzer-Avatarbild

    Humax HD Plus läuft nicht mehr an

    RolfS - - iCord HD+ Plus

    Beitrag

    Ich kenne mich beim HD+ zwar nicht aus, aber gibt es da keine Möglichkeit die Betriebsspannungen (wie beim normalen ICord HD) nachzumessen?

  • Benutzer-Avatarbild

    Humax iCord HD, EPG Timer-Aufnahme startet nicht

    RolfS - - iCord HD

    Beitrag

    Zitat von Frankenstein: „...was mich aber nun noch etwas stutzig macht ist das weiter oben etwas von Gleichstrom geschrieben wurde. Die Elkos die ich bestellt hatte sind Wechselstrom, ist dies korrekt oder falsch?“ Elkos sind Wechselstrom??? Elkos sind (Elektrolyt)Kondensatoren und damit passive Bauteile. Sie dienen in erster Linie der Glättung von Gleichspannung. Hast Du den ICord mal am Netzschalter ausgeschaltet und nach ca. einer Minute wieder eingeschaltet? Manchmal bleibt der nämlich "häng…

  • Benutzer-Avatarbild

    USB & Lan Port aktiv schalten

    RolfS - - PDR iCord HD

    Beitrag

    Zitat von Khaane: „Servus Leute, denke das Thema wurde schon hundertfach durchgekaut - Konnte aber nix im Forum finden. Lassen sich der USB- und Lanport irgendwie mit einer modifizierten Firmware aktivieren? Beste Grüße Khaane“ Und wenn Du - wie in Deiner Signatur geschrieben - einen ICord HD hast sind die Ports ohnehin aktiv.

  • Benutzer-Avatarbild

    icord HD bleibt beim Start hängen

    RolfS - - iCord HD

    Beitrag

    Such mal im Forum nach "Elko-Problem", da wirst Du Hinweise zu Deinem Problem und eine Anleitung zur Beschaffung und zum Austausch der Elkos finden.

  • Benutzer-Avatarbild

    Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    Nach dem letzten EPG-download gegen 18:30 sind jetzt wieder alle Daten bis 15.9. vorhanden.

  • Benutzer-Avatarbild

    Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    Zitat von dau0815: „Alles klar. Hätte ja sein können. Nicht jeder weiß das. :thumbup:“ Hast Du denn aktuellere EPG-Daten?

  • Benutzer-Avatarbild

    Wieder mal kein TVTV EPG?

    RolfS - - iCord HD

    Beitrag

    Zitat von Markus B: „Hallo zusammen, es scheint mal wieder so weit zu sein, bei mir endet das TVTV-EPG am 8. oder 9.9., kann das jemand bestätigen? Viele Grüße Markus“ Ja, kann ich bestätigen; habe gestern auch festgestellt, dass der EPG nur bis Donnerstag nacht 8.9. geht; inzwischen hat der ICord mindestens 2x "EPG download" gemacht.

  • Benutzer-Avatarbild

    icord HD

    RolfS - - iCord HD

    Beitrag

    ...das beantwortet aber noch nicht die Frage aus #2.

  • Benutzer-Avatarbild

    icord HD

    RolfS - - iCord HD

    Beitrag

    Was willst Du denn damit machen bzw. was hast Du angeschlossen?